<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Coronavirus: So sinnvoll sind Masken und Mundschutz - Bergedorfer Zeitung</title>
    <meta name="description" content="Viele legen sich wegen des Coronavirus einen Mundschutz oder eine Atemmaske zu. Doch was ist der Unterschied zwischen Munschutz, Atemmasken und FFP-Masken? Wir zeigen, wie gut sie schützen."/>
    <!-- 3) Using section Param 'section.robots' = noindex,follow,noodp -->
                <meta name="robots" content="noindex,follow,noodp"/>
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.bergedorfer-zeitung.de/ueberregionales/ratgeber/article228230799/Coronavirus-Mundschutz-Atemmasken-FFP-Masken-Bieten-sie-Schutz-vor-Corona-Pandemie-Covid.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.bergedorfer-zeitung.de/resources/1586174831/css/styles.min.css" type="text/css" />

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.bergedorfer-zeitung.de/resources/1586174831/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.bergedorfer-zeitung.de/resources/1586174831/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.bergedorfer-zeitung.de/resources/1586174831/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.bergedorfer-zeitung.de/resources/1586174831/js/plugins.min.js"></script>
<script src="https://www.bergedorfer-zeitung.de/resources/1586174831/js/main.min.js"></script>

<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="news_keywords" content="Coronavirus,Virus,Viruserkrankungen,Paid content"/> 
<link rel="icon" type="image/vnd.microsoft.icon" href="//www.bergedorfer-zeitung.de/favicon.ico"/> 
<meta name="DC.date.issued" content="2020-04-06T18:34:04+02:00"/> 
<meta name="last-modified" content="2020-04-06T16:21:58+02:00"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta name="copyright" content="Bergedorfer-Zeitung, Bergedorf, Deutschland"/> 
<meta property="og:title" content="Coronavirus: So sinnvoll sind Masken und Mundschutz"/> 
<meta property="og:description" content="Aus Angst vor dem Coronavirus greifen viele Menschen zu Schutzmasken. Auch Promis empfehlen sie. Doch bieten sie ausreichend Schutz?"/> 
<meta property="og:url" content="https://www.morgenpost.de/ratgeber/article228230799/Coronavirus-Mundschutz-Atemmasken-FFP-Masken-Bieten-sie-Schutz-vor-Corona-Pandemie-Covid.html"/> 
<meta property="og:image" content="https://img.bergedorfer-zeitung.de/img/ratgeber/crop228849789/9642606784-w820-cv16_9-q85/716f8280-76a0-11ea-9694-932b67daefd4.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="124178184308188"/> 
<!-- XHTML-Widget 210522689 - Start -->
            <meta name="google-site-verification" content="LV7Lurn9kbbM7899SJl37Si3Fyoyf2TJ8RYiZQhBUCE" /><!-- XHTML-Widget 210522689 - End -->
        <!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.bergedorfer-zeitung.de\/ueberregionales\/ratgeber\/article228230799\/Coronavirus-Mundschutz-Atemmasken-FFP-Masken-Bieten-sie-Schutz-vor-Corona-Pandemie-Covid.html'
                    ,'pageCategory': '\u00DCberregionales'
                    ,'pageCategory02': 'Ratgeber'
                    ,'pageCategory03': ''
                    ,'sectionId': '4757'
                    ,'sectionId02': '34233'
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'bgz-ueberregionales-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '228230799'
                    ,'pageContentType': 'Nachricht'
                    ,'pageSourcePublication': 'zro'
                    ,'pageTitle': 'Coronavirus: So sinnvoll sind Masken und Mundschutz'
                    ,'pageTitleOriginal': 'Coronavirus: So hilfreich sind die Atemschutzmasken  '
                    ,'pageDescription': 'Viele legen sich wegen des Coronavirus einen Mundschutz oder eine Atemmaske zu. Doch was ist der Unterschied zwischen Munschutz, Atemmasken und FFP-Masken? Wir zeigen, wie gut sie sch\u00FCtzen.'
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': 'Coronavirus, Virus, Viruserkrankungen, Paid content'
                    ,'pageFirstPublished': '2020-01-24 11:36:00'
                    ,'pagePublished': '2020-04-06 15:43:00'
                    ,'pageModified': '2020-04-06 16:21:58'
                    ,'pageDate': '2020-04-06'
                    ,'pageDay': '06'
                    ,'pageMonth': '04'
                    ,'pageYear': '2020'
                    ,'pageAuthor': ''
                    ,'pageSource': 'meth01b'
                    ,'isPaidContent': 'true'
                    ,'pageLengthWords': '2003'
                    ,'characterLength': '12756'
                    ,'pagePictures': '5'
                    ,'pageVideos': '3'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'true'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'false'
                    ,'picturePosition_inline': 'true'
                    ,'internalLink': 'false'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '0'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.morgenpost.de/ratgeber/article228230799/Coronavirus-Mundschutz-Atemmasken-FFP-Masken-Bieten-sie-Schutz-vor-Corona-Pandemie-Covid.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5PH34D8');
    </script>
    <!-- End Google Tag Manager -->
<!-- XHTML-Widget 212461063 - Start -->
            <!-- Laterpay Quickfix -->
<script>
  
  function handleConnectorTrackingEvent(eventAction, done, data) {
      switch (eventAction) {
          case 'Paid Content Purchase':
              window.handleConnectorTrackingEventPaidContentPurchaseDone = done;
              window.handleConnectorTrackingEventPaidContentPurchaseData = data;
              window.handleConnectorTrackingEventPaidContentPurchaseInterval = setInterval('if (typeof handleConnectorTrackingEventPaidContentPurchase == "function") handleConnectorTrackingEventPaidContentPurchase()', 200);
              break;
          case 'Paid Content Purchase Complete':
              window.handleConnectorTrackingEventPaidContentPurchaseCompleteDone = done;
              window.handleConnectorTrackingEventPaidContentPurchaseCompleteData = data;
              window.handleConnectorTrackingEventPaidContentPurchaseCompleteInterval = setInterval('if (typeof handleConnectorTrackingEventPaidContentPurchaseComplete == "function") handleConnectorTrackingEventPaidContentPurchaseComplete()', 200);
              break;
      }
      setTimeout(done, 2000);
      return true;
  }
</script><!-- XHTML-Widget 212461063 - End -->
        <!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'ca-pub-8685022799332292': true
                },
                pbGlobal: 'pbjsYLHH'
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.bergedorfer-zeitung.de",
                                oms_zone = "nationalnews";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 211393005 - Start -->
            <script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script>
(function () {
var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- XHTML-Widget 211393005 - End -->
        <!-- XHTML-Widget 209540127 - Start -->
            <script type="text/javascript">
var paidCT='no';
</script><!-- XHTML-Widget 209540127 - End -->
        <style>

                /* XHTML-Widget 215361481 - Start */ /* Since LR-8.29 */
@media screen and (max-width: 25em) {
	.header .header-top .header-top-abo:before, .header .header-top .nav-main-toggle:before {
	    font-size: 24px;
	    height: 40px;
	    padding: 6px 0;
	    width: 40px;
	}
}

@media screen and (max-width: 47.9375em) {
	.header .header-top .header-top-abo:before, .header .header-top .nav-main-toggle:before {
	    font-size: 24px;
	    height: 40px;
	    padding: 6px 0;
	    width: 40px;
	}
}

@media screen and (max-width: 47.9375em) {
	.header .header-top .nav-main-toggle--closed.nav-main-toggle {
	    width: 40px;
	}
}

@media screen and (max-width: 25em) {
	.header .header-top .nav-main-toggle {
	    right: 10px;
	}
}

@media screen and (max-width: 767px) {
	.header .header-top-logo--text {
	    width: 100% !important;
	    left: 0;
	    top: 0;
	    padding: 5px;
	}
} /* XHTML-Widget 215361481 - End */
            
</style><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bgz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5PH34D8&pageType=Artikel&pageUrl=https:\/\/www.bergedorfer-zeitung.de\/ueberregionales\/ratgeber\/article228230799\/Coronavirus-Mundschutz-Atemmasken-FFP-Masken-Bieten-sie-Schutz-vor-Corona-Pandemie-Covid.html&pageCategory=\u00DCberregionales&pageCategory02=Ratgeber&pageCategory03=&sectionId=4757&sectionId02=34233&sectionId03=&pageAGOF-IVW=bgz-ueberregionales-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=228230799&pageContentType=Nachricht&pageSourcePublication=zro&pageTitle=Coronavirus: So sinnvoll sind Masken und Mundschutz&pageTitleOriginal=Coronavirus: So hilfreich sind die Atemschutzmasken  &pageDescription=Viele legen sich wegen des Coronavirus einen Mundschutz oder eine Atemmaske zu. Doch was ist der Unterschied zwischen Munschutz, Atemmasken und FFP-Masken? Wir zeigen, wie gut sie sch\u00FCtzen.&pageKeywords=&pageHashtags=&pageTags=Coronavirus, Virus, Viruserkrankungen, Paid content&pagePublished=2020-04-06 15:43:00&pageModified=2020-04-06 16:21:58&pageDate=2020-04-06&pageDay=06&pageMonth=04&pageYear=2020&pageAuthor=&pageSource=meth01b&isPaidContent=true&pageLengthWords=2003&pagePictures=5&pageVideos=3&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=228230799&amp;type=article&amp;ctxId=34233&amp;pubId=10&amp;cat=news&amp;meta=&amp;title=Coronavirus%3A+So+sinnvoll+sind+Masken+und+Mundschutz&amp;url=https%3A%2F%2Fwww.bergedorfer-zeitung.de%2Fueberregionales%2Fratgeber%2Farticle228230799%2FCoronavirus-Mundschutz-Atemmasken-FFP-Masken-Bieten-sie-Schutz-vor-Corona-Pandemie-Covid.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "bergedor",
            "cp": "bgz-ueberregionales-art",
            "sv": "ke",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<!-- XHTML-Widget 205266361 - Start -->
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3&appId=314124788149";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 205266361 - End -->
        <!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script type="text/javascript">
    window.galleryLightbox = function (galleryId) {
        if (galleryId) {
            openLayer({
                'method': 'GET',
                'url': 'https://www.bergedorfer-zeitung.de/?widgetid=205265943&view=gallery-open&art=228230799&sec=34233' +
                    '&galleryId=' + galleryId +
                    '&dfpAdRefresh=' + encodeURIComponent('0') +
                    '&dfpNetworkId=' + encodeURIComponent('39216077') +
                    '&dfpZone=' + encodeURIComponent('nationalnews') +
                    '&dfpSite=' + encodeURIComponent('sta_bergedorf') +
                    '&dfpSlotName=' + encodeURIComponent('sb_gallery_top') +
                    '&dfpSlotSize=' + encodeURIComponent('[[728,90]]')
            });
        }
    }
</script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Coronavirus: So sinnvoll sind Masken und Mundschutz",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.bergedorfer-zeitung.de\/ueberregionales\/ratgeber\/article228230799\/Coronavirus-Mundschutz-Atemmasken-FFP-Masken-Bieten-sie-Schutz-vor-Corona-Pandemie-Covid.html"
            },
            "datePublished": "2020-04-06T15:43+0100",
            "dateModified" : "2020-04-06T16:21+0100",
            "headline": "Coronavirus: Mundschutz, Atemmasken, FFP-Masken - Bieten sie Schutz vor Corona?",
            "keywords":[""],
            "description": "Viele legen sich wegen des Coronavirus einen Mundschutz oder eine Atemmaske zu. Doch was ist der Unterschied zwischen Munschutz, Atemmasken und FFP-Masken? Wir zeigen, wie gut sie schützen.",
            "alternativeHeadline" : "Coronavirus: So sinnvoll sind Masken und Mundschutz",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Bergedorfer Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.bergedorfer-zeitung.de\/resources\/1586174831\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.bergedorfer-zeitung.de\/img\/ratgeber\/crop228849789\/6824229954-w1200-cv3_2-q85\/716f8280-76a0-11ea-9694-932b67daefd4.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : "."
                }
            ]
            
        }
        </script>
    <div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_nationalnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sb1_nationalnews')});
											</script>
									</div>
								</div>
									</div></div>
						<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_nationalnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sky1_nationalnews')});
											</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script>
window.addEventListener('load',function(){
    var noStickySky = noStickySky || false;
    if (typeof jQuery !== 'undefined' && !noStickySky) {
        jQuery(function() {
            var sky = jQuery('div[id^=sky1_]'),
                sky1 = jQuery('#fd_dfp_sky1'),
                skyInitialPos = sky.offset(),
                skyInitialPos1 = sky.offset(),
                scrollhandler = function () {
                    var scrollTop = jQuery(window).scrollTop();
                    if (jQuery(sky).offset().top - scrollTop <= 0) {
                        jQuery(sky).css({'position':'fixed', 'top':0, 'z-index': '999'});
                    }
                    if (scrollTop < skyInitialPos1.top || scrollTop < 350) {
                        jQuery(sky).css({'position':'static', 'top':'auto', 'z-index': '999'});
                    }
                };
            jQuery(window).bind('scroll', scrollhandler);
            
            window.noStickySky = function () {
                var sky = jQuery('div[id^=sky1_]');
                jQuery(window).unbind('scroll', scrollhandler);
                jQuery(sky).css({'position':'static', 'top':'auto', 'z-index': '999'});
            }
        });
    }
});
</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <!-- XHTML-Widget 207779029 - Start -->
            <script type="application/ld+json">
                {
                    "@context": "//schema.org",
                    "@type": "WebSite",
                    "url": "//bergedorfer-zeitung.de",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "//bergedorfer-zeitung.de/suche/?q={search_term}",
                        "query-input": "required name=search_term"
                    }
                }
</script><!-- XHTML-Widget 207779029 - End -->
        <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/article125223665/Digitale-Angebote-unserer-Zeitungen.html"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/article112505397/Rund-ums-Abo.html"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/printarchiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/article112526845/Impressum.html"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Impressum</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112572919/So-erreichen-Sie-uns.html"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Kontakt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Mediadaten</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Jobs</a>
</li>			
			</ul></nav>
<!-- XHTML-Widget 215312939 - Start -->
            <div class="header-top">
	<a href="/" title="Zur Startseite" class="header-top-logo header-top-logo--icon" data-tracking="header | 1" >
		<svg preserveAspectRatio="xMinYMin meet" height="120%" width="120%" xmlns="//www.w3.org/2000/svg" xmlns:xlink="h//www.w3.org/1999/xlink">
			<image xlink:href="//www.bergedorfer-zeitung.de/resources/23780/img/logo-b.svg" src="//www.bergedorfer-zeitung.de/resources/23780/img/logo-b.png" x="0" y="0" height="100%" width="100%"></image>
		</svg>
	</a>
	<a href="/" title="Zur Startseite" class="header-top-logo header-top-logo--text" data-tracking="header | 1" >
		<svg preserveAspectRatio="xMinYMin meet" height="125%" width="125%" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink">
			<image xlink:href="//www.bergedorfer-zeitung.de/resources/23780/img/logo-head.svg" src="//www.bergedorfer-zeitung.de/resources/23780/img/logo-head.png" x="0" y="0" height="100%" width="100%"></image>
		</svg>
		<p class="header-top-h1">Bergedorfer Zeitung</p>
	</a>
	<button class="nav-main-toggle"></button>
	<a href="/suche/" title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span></a>
</div>

<style>
	.header .header-top-search {
    		float: right;
	}
	
	@media(min-width: 768px) {
		.header .header-top-abo {
			margin-left: 26%;
			width: 12.58941%;
		}

		.header .header-top-logo--icon {
			width: 60px;
		}
		
		.header .header-top-logo--text {
			max-width: 300px;
		}
	
		.page .header .header-top-search {
			width: 14.23176%;
		}
	}

	@media(max-width: 767px) {
		.header .header-top-logo svg {
			margin-top: 0;
			max-width: 100%;
		}

		.header .header-top-logo--icon {
			width: 10%;
		}

		.header .header-top-logo--text {
			width: 60%;
		}
	}
</style>




<!-- Moblie search start -->
<div class="search--header">
                <div class="search__body">
                               <form action="/suche/">
                                               <fieldset>
                                                               <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                                                               <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff">
                                                               <button class="search__button" type="submit"></button>
                                               </fieldset>
                               </form>
                </div>
</div>
<style>
@media screen and (max-width: 47.9375em) {
  .search--header.visible {
      margin-top: 4rem;
  }
  .nav-main .nav-main--services {
                width: 31%;
 }
}
</style>
<!-- Moblie search end --><!-- XHTML-Widget 215312939 - End -->
        <nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/bezirk_bergedorf/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Bezirk Bergedorf</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/stormarn/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Kreis Stormarn</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/kreis_hzgt_lauenburg/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Hzgt. Lauenburg</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/ueberregionales/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 5">Überregionales</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/"  data-tracking="menu - main - level 2 | 1">Politik</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/wirtschaft/"  data-tracking="menu - main - level 2 | 2">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/"  data-tracking="menu - main - level 2 | 3">Vermischtes</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/veranstaltungskalender/"  data-tracking="menu - main - level 2 | 4">Veranstaltungskalender</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/"  data-tracking="menu - main - level 2 | 5">Lokalsport</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/sport/vereine/"  data-tracking="menu - main - level 2 | 6">Vereine</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://themenwelten.bergedorfer-zeitung.de/lokales"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Themenwelten</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/video/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Videos</a>
</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Anzeigen + Beilagen</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article116986130/Aktuelle-Anzeigen-aus-unseren-Zeitungen.html"  data-tracking="menu - main - level 2 | 7">Aktuelle Anzeigen</a>
</li>
									<li>
										<a href="https://anzeigen.bergedorfer-zeitung.de/"  target="_blank" data-tracking="menu - main - level 2 | 8">Online aufgeben</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112525131/Anzeigenannahme-privat.html"  data-tracking="menu - main - level 2 | 9">Private Anzeigen</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112526857/Geschaeftsanzeigen-aufgeben.html"  data-tracking="menu - main - level 2 | 10">Geschäftliche Anzeigen</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112625787/Beilagenwerbung-in-unseren-Titeln.html"  data-tracking="menu - main - level 2 | 11">Beilagenwerbung</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112630805/Sonderthemen.html"  data-tracking="menu - main - level 2 | 12">Sonderthemen</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112526856/Preisliste.html"  data-tracking="menu - main - level 2 | 13">Preisliste</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112526828/Media-Preisliste-Internet-Werbeformen.html"  data-tracking="menu - main - level 2 | 14">Online-Werbung + Preise</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/service/article112505397/Rund-ums-Abo.html"  data-tracking="menu - main - level 2 | 15">Rund ums Abo</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/service/article112572290/Leser-werben-Leser.html"  data-tracking="menu - main - level 2 | 16">Leser werben Leser</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/verlag/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Verlag</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/verlag/article112526852/Zeitungsobjekte.html"  data-tracking="menu - main - level 2 | 17">Zeitungsobjekte</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/verlag/article112495878/Technische-Daten.html"  data-tracking="menu - main - level 2 | 18">Technische Daten</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/verlag/article112526859/Stellenangebote.html"  data-tracking="menu - main - level 2 | 19">Jobs</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/service/article115522583/Kontakt-Redaktion.html"  data-tracking="menu - main - level 2 | 20">Kontakt</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
            </nav>

    </nav>

<script>

    (function( $ ) {
        jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
    })( jQuery );

</script>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.bergedorfer-zeitung.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     » <a href="https://www.bergedorfer-zeitung.de/ueberregionales/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Überregionales</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     » <a href="https://www.bergedorfer-zeitung.de/ueberregionales/ratgeber/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Ratgeber</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    »</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Coronavirus: Mundschutz, Atemmasken, FFP-Masken - Bieten sie Schutz vor Corona?</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_nationalnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('bibo1_nationalnews')});
											</script>
									</div>
								</div>
									</div>
						<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.bergedorfer-zeitung.de/?widgetid=208732119&view=image-open&art=228230799&sec=34233&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<!-- XHTML-Widget 205234235 - Start -->
            <div style="clear:both;height:20px;"></div><!-- XHTML-Widget 205234235 - End -->
        <article class="article  article--type-news article--subtype-news" >
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<time class="article__header__date" itemprop="datePublished" datetime="2020-04-06T15:43+0200">
				06.04.2020, 15:43</time>
			<meta itemprop="dateModified" content="2020-04-06T16:21+0200">
		<div class="article__header__heading">
			<span class="article__header__kicker">Lungenkrankheit</span>
			<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Coronavirus: So sinnvoll sind Masken und Mundschutz<span class='spacer'></span></h2>
			</div>
		</div>
<figure class="hero-img video-opener video-opener--background " id="fwid1">
		<div id="video_container_fwid2_1586190842634" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid3-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<div id="kaltura_player_fwid3-title" class="video-kaltura__title">So nähen Sie sich selbst einen Mundschutz</div>
	<div id="kaltura_player_fwid3"
		class="kaltura_player"
		itemprop="video"
		itemscope
		itemtype="http://schema.org/VideoObject">
		<span itemprop="name" content="So nähen Sie sich selbst einen Mundschutz"></span>
<span itemprop="duration" content="PT1M57S"></span>
<span itemprop="thumbnailUrl" content="https://img.bergedorfer-zeitung.de/img/bdf/crop228789313/0792607358-w820-cv16_9-q85/So-naehen-Sie-sich-selbst-einen-Mundschutz.jpg"></span>
<span itemprop="description" content="Wegen der Coronakrise bekommt man kaum noch Mundschutz-Masken zu kaufen. Doch mit dieser Anleitung können Sie selbst einen nähen, mit dem Sie Ihre Umgebung schützen können."></span>
<span itemprop="uploadDate" content="2020-03-27T13:26:02+0100"></span>
<span itemprop="width" content="820"></span>
<span itemprop="height" content="461"></span>
</div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106"></script>
<script>

	(function ($) {
		var opts = {
			"targetId": "kaltura_player_fwid3",
			"wid": "_106",
			"uiconf_id": 23464665,
			
				"entry_id": "0_7zvagr8h",
			
			"flashvars": {
				
				"doubleClick": {
					"plugin": true,
					
						"adTagUrl": "\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_bergedorf\/nationalnews\/preroll&impl=s&correlator=722527&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.bergedorfer-zeitung.de%2Fueberregionales%2Fratgeber%2Farticle228230799%2FCoronavirus-Mundschutz-Atemmasken-FFP-Masken-Bieten-sie-Schutz-vor-Corona-Pandemie-Covid.html&description_url=https%3A%2F%2Fwww.bergedorfer-zeitung.de%2Fueberregionales%2Fratgeber%2Farticle228230799%2FCoronavirus-Mundschutz-Atemmasken-FFP-Masken-Bieten-sie-Schutz-vor-Corona-Pandemie-Covid.html&cust_params=ttID%3D0_7zvagr8h%26artikeltyp%3Dnews%26pos%3Dpreroll%26loknewsid%3D228230799%26lokseite%3Dvt_ueberregionales_ratgeber%26loktitel%3Dbgz%26lokverz1%3Dueberregionales%26lokverz2%3Dratgeber%26lokverzn%3D%26videotags%3Dcorona%252Ccoronavirus%252Ccovid%252Ccovid%2B19%252Cvirus%252Ckrank%252Ckrankheit%252Cansteckung%252Cinfiziert%252Cinfizieren%252Canleitung%252Cn%25C3%25A4hen%252Cmundschutz%252Cschutz%252Czro%26pgname%3D%26advelvet%3D16%26environment%3Dsta%26playerHeight%3D461%26playerWidth%3D820%26playerPos%3Dopener%26playlist%3Dfalse%26playlistId%3D%26paid%3Dtrue",
					
					"leadWithFlash": false,
					"disableCompanionAds": true,
					"htmlCompanions": "",
					"debugMode": false
				},
				"noticeMessage": {
					"text": "Werbung {sequenceProxy.timeRemaining|timeFormat}"
				},
				"adsOnReplay": true,
				"ForceFlashOnDesktopSafari": false,
				"debugMode": false,
				"adsOnReplay": true,
				"inlineScript": false,
			},
			"readyCallback": function(playerId) {
				console.log('[videoKalturaPlayer] readyCallback: ' + playerId);
				readyCallback_0_7zvagr8h(playerId);
			}
		};
		var autoplaySystem = true;
		var autoplayUser   = (window.readCookie("videoAutoplay") !== "no");
		var autoplay       = autoplaySystem && autoplayUser;

		if (autoplay) {
			kWidget.embed(opts);
		} else {
			kWidget.thumbEmbed(opts);
		}
	})(jQuery);
	
</script>
<script>

		function dataLayerPush_0_7zvagr8h(kdp, eventName) {
			let playlistName = null;
			try {
				playlistName = kdp.evaluate('{playlistAPI.dataProvider}').content[0].name;
			}
			catch(err){}

			var playlistDateString = 'undefined';
			try{
				var d = new Date(kdp.evaluate('{mediaProxy.entry.createdAt}') * 1000); 
	        	playlistDateString = d.getFullYear() + "-" + ("0"+(d.getMonth()+1)).slice(-2) + "-" + ("0" + d.getDate()).slice(-2) + "T" + ("0" + d.getHours()).slice(-2) + ":" + ("0" + d.getMinutes()).slice(-2) + ":" + ("0" + d.getSeconds()).slice(-2) + "+0100";
			}catch(err){}

			if( !playlistName ){
				return dataLayer.push({
					'event': eventName,
					
						'createddate': '2020-03-27T13:26:02+0100',
						'playlistsource': 'kaltura',
					
					'videoid': kdp.evaluate('{mediaProxy.entry.id}'),
					'videoname': kdp.evaluate('{mediaProxy.entry.name}'),
					'videosource': 'kaltura',
					'accountid': '106',
					'playerid': '23464665',
					'publication': 'multi',
					'position': 'opener',
					'tags': 'corona,coronavirus,covid,covid 19,virus,krank,krankheit,ansteckung,infiziert,infizieren,anleitung,n\u00E4hen,mundschutz,schutz,zro',
					'adkeys': kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')
				});
			}

			const data = kdp.evaluate('{playlistAPI.dataProvider}').content[0].items;
			

			return dataLayer.push({
				'event': eventName,
				
					'createddate': '2020-03-27T13:26:02+0100',
					'playlistsource': 'kaltura',
				
				'videoid': kdp.evaluate('{mediaProxy.entry.id}'),
				'videoname': kdp.evaluate('{mediaProxy.entry.name}'),
				'videosource': 'kaltura',
				'accountid': '106',
				'playerid': '23464665',
				'publication': 'multi',
				'position': 'opener',
				'tags': 'corona,coronavirus,covid,covid 19,virus,krank,krankheit,ansteckung,infiziert,infizieren,anleitung,n\u00E4hen,mundschutz,schutz,zro',
				'adkeys': kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')
			});
		}

		function readyCallback_0_7zvagr8h(playerId) {
			var kdp = document.getElementById(playerId);

			
			kdp.kBind("kdpReady.videoPlayerKaltura", function() {
				dataLayerPush_0_7zvagr8h(kdp, 'player_loaded');
				var $kalturaDummyOverlay = jQuery("#kaltura_player_fwid3-dummy_overlay");
				$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");
				
   			});

		

			kdp.kBind("firstPlay.videoPlayerKaltura", function() {
				dataLayerPush_0_7zvagr8h(kdp, 'video_played');
			});

			kdp.kBind("playerPlayEnd.videoPlayerKaltura", function() {
				dataLayerPush_0_7zvagr8h(kdp, 'video_ended');
			});

			kdp.kBind("firstQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_7zvagr8h(kdp, 'first_quartile');
			});

			kdp.kBind("secondQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_7zvagr8h(kdp, 'second_quartile');
			});

			kdp.kBind("thirdQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_7zvagr8h(kdp, 'third_quartile');
			});

            
				jQuery(".video-opener #kaltura_player_fwid3").kalturaPlayerStickyMode();
				jQuery(".video-inline #kaltura_player_fwid3").kalturaPlayerStickyMode();
				jQuery(".video-instream #kaltura_player_fwid3").kalturaPlayerStickyMode();
			
		}
	
</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid1" value="value">
					<label class="video-autoplay-button" for="video-fwid1"></label>
					<script>

						jQuery("#video-fwid1").videoAutoplay();
					
</script>
</div>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Wegen der Coronakrise bekommt man kaum noch Mundschutz-Masken zu kaufen. Doch mit dieser Anleitung können Sie selbst einen nähen, mit dem Sie Ihre Umgebung schützen können.</p>
					</figcaption>
	</figure>
	<div class="hero-img__caption-toggle " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	<div class="socialbar " id="socialbar_fwid4" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Coronavirus%3A+So+sinnvoll+sind+Masken+und+Mundschutz%0Ahttps%3A%2F%2Fwww.bergedorfer-zeitung.de%2F228230799%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DRQkTAds3bC3zGql%2F6fTzzA%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Coronavirus: So sinnvoll sind Masken und Mundschutz" data-url="https://www.bergedorfer-zeitung.de/228230799?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=RQkTAds3bC3zGql/6fTzzA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.bergedorfer-zeitung.de/228230799?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=RQkTAds3bC3zGql/6fTzzA== -->
				<div class="share-button twitter" title="Twitter" data-text="Coronavirus: So sinnvoll sind Masken und Mundschutz" data-url="https://www.bergedorfer-zeitung.de/228230799?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=RQkTAds3bC3zGql/6fTzzA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.bergedorfer-zeitung.de/ueberregionales/ratgeber/article228230799/Coronavirus-Mundschutz-Atemmasken-FFP-Masken-Bieten-sie-Schutz-vor-Corona-Pandemie-Covid.html&subject=Coronavirus: So sinnvoll sind Masken und Mundschutz" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid4").stickyContent();
				
				jQuery("#socialbar_fwid4 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    <div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Aus Angst vor dem Coronavirus greifen viele Menschen zu Schutzmasken. Auch Promis empfehlen sie. Doch bieten sie ausreichend Schutz?</span>
			</p>
		</div>
	</div>
			<div class="article__body" >
				<!-- XHTML-Widget 208084011 - Start -->
            <div id="LaterPay" style="position: relative"><!-- XHTML-Widget 208084011 - End -->
        <script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/pw-vgzm.1020093-228230799";
                });
                //-->
            </script>
        <p class="">
                    <span class="deobfuscated">Berlin.&nbsp;</span>
<ul>
<li>Immer mehr Menschen wollen sich mit Atemmasken und Mundschutz vor dem Virus schützen</li>
<li>Das Tragen kann jedoch ein falsches Sicherheitsgefühl erzeugen. Einige vernachlässigen dadurch beispielsweise eine gute Händehygiene</li>
<li>Dennoch: Das Robert-Koch-Institut (RKI) sagt, das Tragen einer Maske könnte das Risiko einer Übertragung von Viren auf andere mindern</li>
<li>Wir erklären, warum viele Masken keinen richtigen Schutz vor dem Coronavirus bieten und worauf es bei der Wahl der richtigen Maske ankommt</li>
</ul>
<p class="">Das <strong>Coronavirus</strong> Sars-CoV-2 breitet sich weltweit immer weiter aus. Das öffentliche Leben wurde in fast allen Ländern nahezu komplett heruntergefahren. Die Angst vor der Pandemie allerdings hat viele Menschen schon vor Wochen ergriffen und sie dazu gebracht, nach Schutzmaßnahmen zu suchen.</p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "po1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="po1_nationalnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('po1_nationalnews')});
											</script>
									</div>
								</div>
									</div>
						<p class="">Viele Menschen suchen diesen Schutz in <strong>Mundschutz- und Atemmasken</strong>. Die Nachfrage ist seit dem Bekanntwerden der ersten Fälle in Deutschland rasant gestiegen. In Apotheken und Drogeriemärkten waren die Masken schnell vergriffen. </p><p class="">Doch helfen die einfachen Schutzmasken überhaupt? Wir klären die wichtigsten Fragen.</p><p class="">
<strong>• News-Ticker:</strong>
<a href="/228858699" target="_blank" title="">Alle aktuellen Infos zur Coronavirus-Pandemie</a></p><aside class="inline-block--wide" data-widget="xhtml – Inline XHTML">
					<!-- edition by Manuel -->
<span class="fnk-genericteaser" data-path="corona-virus-karte-infektionen-deutschland-weltweit">
<img src="https://interaktiv.morgenpost.de/corona-virus-karte-infektionen-deutschland-weltweit/images/corona-virus-karte-infektionen-deutschland-weltweit_tw.jpg" width="100%" alt="Interaktiv - Das Coronavirus in Deutschland und weltweit" border="0">
<!--‣ --> <strong>Interaktiv - Das Coronavirus in Deutschland und weltweit:</strong> <b>Wo ist das Virus ausgebrochen, wieviele Infizierte gibt es bereits? Unsere interaktive Karte zeigt die Corona-Lage - von China bis Niedersachsen.</b>
</span><script>
  var teasers = document.querySelectorAll('.fnk-genericteaser');
  [].forEach.call(teasers, function(t) {
    if (t.dataset.path && window.location.origin) {
      var link = document.createElement('a');
      var origin = window.location.origin.replace('www', 'interaktiv');
      link.href = origin + '/' + t.dataset.path;
      link.className = 'fnk-genericlink';
      link.innerHTML = t.innerHTML;

      t.innerHTML = '';
      t.appendChild(link);
    }
  });
</script>

<style>
.fnk-genericteaser b 					{font-weight:normal}
@media screen and (max-width: 47.9375em) 	{
	.fnk-genericlink 					{padding: 0!important;}
	.fnk-genericteaser b 				{display:none}	
	.fnk-genericteaser 					{min-height: 80px; padding: 0; margin: 20px 12px; display: inline-block;}
	.fnk-genericteaser img 				{width: 31.76157%; margin-left: 0; float: left; margin-right: 2.35765%;}
	.fnk-genericteaser img+strong 		{line-height: 20px;}
}
</style></aside><h2>Mundschutz gegen Coronavirus – hilft das wirklich?</h2><p class="">Nach Ansicht des <strong>Robert-Koch-Instituts</strong> (RKI) könnte eine Maske das Risiko einer Übertragung von Viren auf andere mindern. Eine Maske zu tragen könne auch für Menschen ohne Symptome sinnvoll sein. Wissenschaftlich belegt sei das aber nicht, teilte die Behörde am Donnerstag in einer neuen Einschätzung mit. Zuvor hatte das RKI den Mundschutz nur Menschen mit akuten Atemwegserkrankungen empfohlen. </p><p class="">Am Freitag veröffentliche die <strong>Akademie der Wissenschaft Leopoldina</strong> eine Stellungnahme zur Wirksamkeit von Schutzmasken und spricht sich klar für das Tragen dieser aus. „Da sich eine große Zahl unerkannt Erkrankter ohne Symptome im öffentlichen Raum bewegt, schützt ein Mund-Nasen-Schutz andere Menschen.“ Ein Mund-Nasen-Schutz diene eingeschränkt auch unmittelbar dem Eigenschutz. <a href="/228854817" target="_blank" title="">Virologe fordert Mundschutz für alle Deutschen.</a></p><p class="">Nicht jeder, der mit <strong>Sars-CoV-2</strong> infiziert ist, bemerke das auch, hieß es jetzt. Manche Infizierte erkrankten gar nicht, könnten den Erreger aber trotzdem weitergeben. Eine Maske könne das Risiko womöglich minimieren. Regeln zum Husten und Niesen, zur Händehygiene und zum Mindestabstand sollten auch mit Masken weiterhin eingehalten werden. </p><p class="">Das RKI fügte hinzu, es gebe keine hinreichenden Belege dafür, dass ein Mund-Nasen-Schutz oder eine selbstgenähte Maske einen selbst vor einer Ansteckung schützt.</p><h2>Kommt auch in Deutschland wegen der Coronavirus-Pandemie eine Maskenpflicht?</h2><p class="">Zumindest wurde eine <strong>Maskenpflicht</strong> bereits in der Politik diskutiert. In anderen Ländern, zum Beispiel in Tschechien, darf man mittlerweile nur noch mit Mundschutz auf die Straße gehen. Zunächst jedoch, so hieß es von Spitzenpolitikern, wolle man nur auf eine Empfehlung zum Maskentragen setzen, damit die ohnehin knappen Masken nicht dort fehlen, wo sie dringend gebraucht werden, also in Krankenhäusern, in Pflegeheimen, bei der Polizei.</p><aside class="inline-block inline-block--left">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<picture class="inline-media__media medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.bergedorfer-zeitung.de/img/ratgeber/origs228849787/1252014525-w420-h960-q85/6b0bf89a-76a2-11ea-9694-932b67daefd4.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.bergedorfer-zeitung.de/img/ratgeber/origs228849787/4690799629-w640-h960-q85/6b0bf89a-76a2-11ea-9694-932b67daefd4.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.bergedorfer-zeitung.de/img/ratgeber/origs228849787/7298438329-w619-h960-q85/6b0bf89a-76a2-11ea-9694-932b67daefd4.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.bergedorfer-zeitung.de/resources/1586174831/img/placeholder.png" alt="Bundeswirtschaftsminister Peter Altmaier (CDU)." title="Bundeswirtschaftsminister Peter Altmaier (CDU)." width="619" height="395" class=""/>
                            </picture>
                        </div>
				<figcaption class="inline-media__caption">
    Bundeswirtschaftsminister Peter Altmaier (CDU).<br/>
    Foto:&nbsp;Adam Berry / Getty Images</figcaption>
</figure>
	</aside><p class="">Bundeswirtschaftsminister <strong>Peter Altmaier (CDU)</strong> hat nun Atemschutzmasken für alle Arbeitnehmer gefordert. „Jeder Arbeitnehmer sollte, wenn er das möchte, die Chance haben, eine solche Maske zu tragen“, sagte Altmaier bei „Bild Live“ am Freitag. Deutschland müsse sich darauf einstellen, „dass wir sehr viel mehr Masken brauchen werden – nämlich nicht nur die medizinischen Masken für die Ärzte, für das Pflegepersonal in den Krankenhäusern, in den Altenheimen, in den Pflegeheimen, sondern eben auch im Alltag, in den Betrieben, in den Werkstätten.“ </p><p class="">Altmaier sagte zur Begründung: „In Südkorea hat man sehr früh auf das Tragen von Masken gesetzt. Und es hat offenbar funktioniert.“ Wenn man das Beispiel Südkorea auf Deutschland umlege, „dann würden wir etwa für zwei Monate anderthalb Milliarden Masken benötigen“. Das sei zwar „sehr, sehr viel“, doch „ein Land wie Deutschland kann das stemmen“. </p><p class="">Selbst <strong>Donald Trump</strong>, der wochenlang die Coronavirus-Pandemie kleinredete, hat den US-Bürgerinnen und -Bürgern nun empfohlen, Mund- und Nasenschutz zu tragen. Zum Bedecken von Mund und Nase könnten Schals oder selbstgemachte Masken zum Einsatz kommen, sagte der US-Präsident. Medizinische Schutzmasken sollten aber dem Fachpersonal in Krankenhäusern und Pflegeeinrichtungen vorbehalten bleiben.</p><p class="">
<strong>• Anleitung </strong>
<a href="/228710917" target="_blank" title="">So kann man sich in Zeiten des Coronavirus Mundschutz und Atemmasken selbst nähen.</a></p><h2>Coronavirus: RKI warnt vor zu großem Sicherheitsgefühl bei Maskenträgern</h2><p class="">Bereits zuvor hatte das RKI davor gewarnt, dass das Tragen einer Maske auch einen gegenteiligen Effekt haben könnte. „Nach Angaben der WHO kann das Tragen einer Maske in Situationen, in denen dies nicht empfohlen ist, ein falsches Sicherheitsgefühl erzeugen, durch das zentrale Hygienemaßnahmen wie eine gute Händehygiene vernachlässigt werden können“, heißt es auf der <a href="https://www.rki.de/SharedDocs/FAQ/NCOV2019/FAQ_Liste.html" target="_blank" title="">Website des RKI.</a></p><p class="">
<ul>
<li>
<strong>Lesen Sie auch diesen Kommentar:</strong>
<a href="/article228816655" target="_blank" title="">Coronavirus: Wir müssen alle endlich Atemschutzmasken tragen</a>
</li>
</ul>
<p class="">Ähnlich sieht es Marylyn Addo, Professorin vom Universitätsklinikum Hamburg-Eppendorf (UKE): „Wenn die Masken nicht richtig angewendet werden, können sie mehr schaden als helfen.“ Denn die Menschen würden sich dann in falscher Sicherheit wiegen und zum Beispiel <a href="/228276433" title="coronavirus-_seuchen-experte_rät_zur_händedesinfektion{esc">trotz Sorge um das Coronavirus die Handhygiene</a> vernachlässigen. Anders verhält es sich in den Ausbruchsgebieten, dort sollte man eine Mund-Nase-Schutzmaske im öffentlichen Raum tragen.</p><p class="">Die wichtigste und effektivste Maßnahme seien stattdessen eine gute Händehygiene, korrekte Husten- und Niesetikette und das Einhalten eines Mindestabstands von einem bis zwei Metern von krankheitsverdächtigen Personen. </p><p class="">Von der Weltgesundheitsorganisation (WHO) hieß es dazu, die Masken würden nicht als Vorbeugung für Gesunde empfohlen, sondern für Patienten und Menschen, die sich möglicherweise angesteckt haben – damit sie das Virus nicht verbreiten.</p><aside class="inline-block--wide" data-widget="xhtml – Inline XHTML">
					<div class="opinary-widget-embed" data-poll="wie-beurteilen-sie-den-umgang-der-bundes-PFRbe3" data-customer="funke"></div><script async type="text/javascript" src="//widgets.opinary.com/embed.js"></script></aside><h2>Das sagt Coronavirus-Experte Christian Drosten zu Mundschutz und Atemmasken</h2><p class=""><p class=""><a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228690731/Vom-Arzt-zum-Medienstar-Das-ist-Christian-Drosten.html"  title="Vom Arzt zum Medienstar: Das ist Virologe Christian Drosten" data-tracking="articlebody - default | 1">Christian Drosten, Leiter der Virologie an der Berliner Charité und einer der führenden Experten auf dem Gebiet der aktuellen Pandemie,</a>
 hält das Tragen der Masken zumindest nicht für völlig abwegig, sagte er im NDR-Podcast „Coronavirus-Update“. Wenn jemand beim Tragen eines solchen Mundschutzes ein gutes Gefühl habe, könne man das ruhig machen, so Drosten.</p><p class="">Allerdings reduzieren schon einfache medizinische Masken die Verbreitung von Corona- und Influenzaviren, wie Drosten auf Twitter erklärte. Der Virologe verwies dabei auf eine Studie zahlreicher Experten, die am Freitag veröffentlicht worden war. </p><div id="socialEmbed-228841139" class="social-embed social-embed-twitter widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        <blockquote class="twitter-tweet"><p lang="de" dir="ltr">Heute veröffentlicht: Einfache medizinische Gesichtsmasken reduzieren Abgabe von Coronavirus und Influenzavirus durch den infizierten Maskenträger. Weniger Virus in Tröpfchen und Aerosol. <a href="https://t.co/yYMBTjfMCs">https://t.co/yYMBTjfMCs</a>  <a href="https://twitter.com/hashtag/maskeauf?src=hash&amp;ref_src=twsrc%5Etfw">#maskeauf</a> Übrigens: Stoffmasken kann man zur Reinigung auch bügeln.</p>&mdash; Christian Drosten (@c_drosten) <a href="https://twitter.com/c_drosten/status/1246022917399478272?ref_src=twsrc%5Etfw">April 3, 2020</a></blockquote>
</figure>
                </div>
                <script>

                    jQuery("#socialEmbed-228841139").socialMediaWidget({
                        portal: "twitter",
                        embedId: "1246022917399478272"
                    });
                
</script><p class="">Er räumte jedoch mit einem weit verbreiteten Irrtum auf: „Man denkt immer, man schützt sich selbst mit der Maske, in Wirklichkeit schützt man aber andere.“ Bei feuchter Aussprache etwa könne auch ein einfacher Mundschutz grobe Tröpfchen des Mundschutz-Trägers abhalten. Das Einatmen eines mittelgroßen Aerosols, das gerade in der Luft stehe, werde aber wahrscheinlich nicht dadurch abgehalten.</p><p class="">Müsste aus gesellschaftlichem Druck heraus jeder eine Maske tragen, dann fange die Maßnahme an, sehr viel Sinn zu machen: Dann sei zu erwarten, dass eine Infektionsausbreitung, allerdings nur im Nahbereich, etwas verringert werde, so Drosten. Wegen der kulturellen Unterschiede zwischen Europa und Asien glaube er aber nicht daran, dass das Maskentragen in der westlichen Gesellschaft Standard wird.</p><p class="">Diese Virologen haben das Regiment übernommen</p><p class="">Drosten bekräftigte, dass es keine wissenschaftlichen Daten für die Wirkung einfacher chirurgischer Masken und sogenannter FFP2-Schutzmasken gebe. „Wogegen die normalen Masken schützen, ist vielleicht der häufige Griff an Mund und Nase – also die <strong>Schmierinfektion</strong>“, so Drosten. </p><p class="">Im Zuge der Sars-Epidemie 2002/2003 hätten einige Studien für sogenannte <strong>FFP3-Masken </strong>einen schützenden Effekt nahelegen wollen, sagt Drosten. „Das waren aber keine normalen Masken, wie man sie in Asien auf der Straße sieht oder bei uns im OP, sondern spezielle Feinpartikelmasken.“ FFP3-Masken schlössen ganz dicht am Gesicht ab und hätten belegbar einen Infektionsschutz für solche Arten von Viren.</p><p class="">Um Ärzte, Pfleger und andere Mitarbeiter des Gesundheitssystems für den Kampf gegen die Pandemie zu wappnen, kommt jetzt auch staatlich organisierter Nachschub in Gang. Zehn Millionen dringend benötigte Atemschutzmasken sollen an Praxen und Krankenhäuser verteilt werden, wie das Bundesgesundheitsministerium am Donnerstag mitteilte. In Heimen sollen Sonderregelungen die ohnehin am Limit arbeitenden Pflegekräfte entlasten. Die Praxisärzte wollen sich als eine Art Bollwerk vor die Kliniken stellen.</p><aside class="inline-block inline-block--wide">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<picture class="inline-media__media mediaportrait">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.bergedorfer-zeitung.de/img/ratgeber/crop228792537/7901544744-h310-cv2_3-q85/f4f9b60a-7044-11ea-abfc-c3797484e3f3.jpg" media="(max-width: 207px)" />
                                    <source srcset="https://img.bergedorfer-zeitung.de/img/ratgeber/crop228792537/463552622-h260-cv2_3-q85/f4f9b60a-7044-11ea-abfc-c3797484e3f3.jpg" media="(max-width: 307px)" />
                                    <source srcset="https://img.bergedorfer-zeitung.de/img/ratgeber/crop228792537/8011288846-h480-cv2_3-q85/f4f9b60a-7044-11ea-abfc-c3797484e3f3.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.bergedorfer-zeitung.de/resources/1586174831/img/placeholder.png" alt="Atemschutzmasken und Mundschutzmasken - Vergleich" title="Atemschutzmasken und Mundschutzmasken - Vergleich" width="320" height="480" class=""/>
                            </picture>
                        </div>
				<figcaption class="inline-media__caption">
    Atemschutzmasken und Mundschutzmasken - Vergleich<br/>
    Foto:&nbsp;IFA</figcaption>
</figure>
	</aside><h2>Promi-Kampagne ermutigt zum Tragen von Mundschutz und Atemmasken</h2><p class="">Die Aussage von Christian Drosten, dass das Infektionsrisiko durch kollektives Tragen von Schutzmasken in der Öffentlichkeit verringert werden könne, griff eine Kampagne von mehreren Prominenten auf. Auf <a href="http://www.maskeauf.de" target="_blank" title="">www.maskeauf.de</a> fordern unter anderem Lena Meyer-Landrut, Jan Böhmermann und Joko Winterscheidt: „#maskeauf!“.</p><p class="">Auf der Internetseite der Kampagne sind unter anderem Infos über den Nutzen von Schutzmasken, ein paar wissenschaftliche Erklärungen zur Pandemie und eine Anleitung zu finden, mit der man sich selbst eine Atemschutzmaske basteln kann. „Weil die medizinischen Masken in die Medizin gehören, basteln wir sie uns selbst“, heißt es auf der Seite. „Damit schützen wir alle.“</p><div id="socialEmbed-228790547" class="social-embed social-embed-instagram widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B-HEN7-FQJi/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B-HEN7-FQJi/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B-HEN7-FQJi/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">@maskeaufjetzt  Außer zuhause bleiben und Hände waschen gibt es eine Sache, die wir jetzt alle machen können, um das Virus zu bremsen.  Und das ist: Maske auf!  Die professionellen medizinischen Masken sind momentan knapp und wir wollen sie dem medizinischen Personal auf keinen Fall wegnehmen! Aber du kannst dir eine wirkungsvolle Maske zu Hause selber basteln. Aus alten T-Shirts, Küchenhandtüchern, Küchenpapier oder sogar Staubsaugerbeuteln. Echt, kein Witz! Das schützt laut Studien fast genau so gut wie die medizinischen Masken. Aber nicht in erster Linie dich. Sondern die anderen vor dir. Denn bei Corona können wir alle ansteckend sein, ohne es zu merken. Besonders junge Leute.  Und deshalb sollten wir alle eine Maske tragen. Um die Ansteckungen zu verringern.  Also: So leicht war es noch nie, das Richtige zu tun. Einfach basteln, aufziehen, wann immer du in Kontakt zu anderen kommst. Und Vorbild sein in dieser Krise. Alle Infos findest du auf maskeauf.de. Und wenn deine Maske besser aussieht als unsere, dann poste ein Foto mit dem Hashtag #maskeauf.  Vielen Dank!</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/lenameyerlandrut/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Lena</a> (@lenameyerlandrut) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-03-24T08:54:13+00:00">Mar 24, 2020 at 1:54am PDT</time></p></div></blockquote></figure>
                </div>
                <script>

                    jQuery("#socialEmbed-228790547").socialMediaWidget({
                        portal: "instagram",
                        embedId: "B-HEN7-FQJi"
                    });
                
</script><div id="socialEmbed-228790571" class="social-embed social-embed-instagram widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B-HEN7-FQJi/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B-HEN7-FQJi/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B-HEN7-FQJi/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">@maskeaufjetzt  Außer zuhause bleiben und Hände waschen gibt es eine Sache, die wir jetzt alle machen können, um das Virus zu bremsen.  Und das ist: Maske auf!  Die professionellen medizinischen Masken sind momentan knapp und wir wollen sie dem medizinischen Personal auf keinen Fall wegnehmen! Aber du kannst dir eine wirkungsvolle Maske zu Hause selber basteln. Aus alten T-Shirts, Küchenhandtüchern, Küchenpapier oder sogar Staubsaugerbeuteln. Echt, kein Witz! Das schützt laut Studien fast genau so gut wie die medizinischen Masken. Aber nicht in erster Linie dich. Sondern die anderen vor dir. Denn bei Corona können wir alle ansteckend sein, ohne es zu merken. Besonders junge Leute.  Und deshalb sollten wir alle eine Maske tragen. Um die Ansteckungen zu verringern.  Also: So leicht war es noch nie, das Richtige zu tun. Einfach basteln, aufziehen, wann immer du in Kontakt zu anderen kommst. Und Vorbild sein in dieser Krise. Alle Infos findest du auf maskeauf.de. Und wenn deine Maske besser aussieht als unsere, dann poste ein Foto mit dem Hashtag #maskeauf.  Vielen Dank!</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/lenameyerlandrut/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Lena</a> (@lenameyerlandrut) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-03-24T08:54:13+00:00">Mar 24, 2020 at 1:54am PDT</time></p></div></blockquote></figure>
                </div>
                <script>

                    jQuery("#socialEmbed-228790571").socialMediaWidget({
                        portal: "instagram",
                        embedId: "B-HEN7-FQJi"
                    });
                
</script><h2>Atemmasken für medizinisches Personal sehr wichtig – WHO warnt</h2><p class="">Für medizinisches Personal sind Masken unabdingbar. Die Weltgesundheitsorganisation WHO warnte zu Beginn der Epidemie und der ersten Masken-Hamsterkäufe in Europa, dass die Versorgung mit Atemmasken gerade in Kliniken sichergestellt sein müsse. </p><p class="">„Wir können Covid-19 nicht aufhalten, ohne unsere Gesundheitspersonal zu schützen“, sagte WHO-Chef Tedros Adhanom Ghebreyesus. „Die Vorräte gehen rapide zur Neige.“ Die Preise für OP-Masken hätten sich versechsfacht, die für Beatmungsgeräte verdreifacht und für Schutzkleidung mehr als verdoppelt.</p><p class="">Tedros sagte, dass die weltweite Versorgung mit persönlicher Schutzausrüstung um 40 Prozent gesteigert werden müsse, und forderte die Regierungen auf, den Herstellern Anreize zu bieten. Nach Schätzung der WHO werden jeden Monat etwa 89 Millionen Atemschutzmasken gebraucht und 76 Millionen Untersuchungshandschuhe.</p><h2>Erhöhte Nachfrage nach Mundschutz führt zu Abzocke</h2><p class="">Die EU-Kommission hatte zu Beginn der Epidemie in Europa vor Geschäftemachern gewarnt, die überteuerte Mittel gegen das Coronavirus verkaufen. Händler insbesondere auf Online-Plattformen spielten „mit den Ängsten der Verbraucher, die durch den Ausbruch von Covid-19 in der EU ausgelöst wurden“, erklärte Justizkommissar Didier Reynders am Donnerstag. Seine Behörde kündigte ein abgestimmtes Vorgehen mit nationalen Verbraucherschutzbehörden gegen diese Praxis an. </p><p class="">Auch Renate Künast machte im Gespräch mit unserer Redaktion auf das Problem aufmerksam: „Es ist <strong>Verbraucherabzocke</strong>, wenn Anbieter das Coronavirus nutzen, um ‚Schutz-Artikel‘ überteuert an die Frau und den Mann zu bringen.“ Zudem rief die Grünen-Politikerin dazu auf, sich auf „seriösen Internetseiten wie zum Beispiel beim Robert-Koch-Institut (RKI) über Schutzmaßnahmen gegen das Corona-Virus zu informieren, anstatt „Hals über Kopf <a href="/228560887" target="_blank" title="">Hamsterkäufe</a> zu starten“.</p><p class="">Seit Beginn der Epidemie habe es laut Reynders „einen Anstieg von unseriösen Händlern, die online falsche Produkte verkaufen, die angeblich vor dem neuen Virus schützen oder dieses heilen können“, erklärte die EU-Kommission. Betroffen seien etwa Waren wie Masken, Hauben und Handdesinfektionsmittel. Diese würden „zu sehr hohen Preisen“ verkauft, indem auf zu Neige gehende Lagerbestände verwiesen werde.</p><p class="">Einwegmasken, wie sie etwa Ärzte tragen, sind normalerweise Cent-Artikel: Eine Packung mit 50 Masken kostete bis zum Ausbruch des Coronavirus beispielsweise wenige Euro. </p><p class="">Bei Drittanbietern, die die Masken auf dem Amazon-Marketplace angeboten haben, waren die Preise zwischenzeitlich jedoch exorbitant gestiegen. Wer auf der deutschen Amazon-Seite nach „Mundschutz“ suchte, bekam beispielsweise 50 Einwegmasken für 90 Euro angeboten, ein Angebot liegt sogar bei weit über 100 Euro. </p><p class="">Fake News- So erkennen Sie Coronavirus-Lügen</p><h2>Atemmasken und Mundschutz: Abzocke auf Amazon und Ebay</h2><p class="">Ebay zog daraus Konsequenzen und verbot den Verkauf von Atemschutzmasken, Hand-Desinfizierern und anderen antibakteriellen Reinigungsprodukten auf seiner US-Website. Das Unternehmen begründete den Schritt mit rechtlichen Bedenken und unfairen Preisen in Verbindung mit dem Coronavirus. Das Unternehmen werde alle Angebote außer Bücher, deren Produktbeschreibung in Zusammenhang mit dem Virus steht, im Blick behalten und schnell entfernen. </p><p class="">Auch Amazon war bereits dagegen vorgegangen, dass Verkäufer aus der Angst vor einer Ausbreitung des Virus Profit schlagen. Der Online-Händler ging gegen Anbieter vor, die mit Wucher-Preisen auf die Handelsplattform Amazon-Marketplace drängten. Didier Reynders begrüßte die Reaktionen der Online-Plattformen. </p><h2>Atemschutzmasken in drei Kategorien unterteilt</h2><p class="">Das Bayerische Landesamt für Gesundheit und Lebensmittelsicherheit hat ein umfassendes Papier zum Thema Atemschutzmasken erarbeitet.</p><p class="">In diesem werden auch die verschiedenen FFP-Klassen erklärt, es gibt insgesamt drei – alle sind zumindest wirksamer als die handelsüblichen Standard-Mundschutzmasken. Je höher die Klasse, umso höher die Schutzwirkung. Klassifiziert wird nach der Leckage, also der Durchlässigkeit. Bei FFP1 darf diese maximal 22 Prozent betragen, bei FFP3 nur noch zwei Prozent.</p><p class="">Die Hersteller müssen dabei eine DIN-Norm erfüllen. „FFP-Masken sind Einmalartikel und müssen aus hygienischen Gründen nach der Benutzung korrekt entsorgt werden“, heißt es in dem Merkblatt des Landesamtes.</p><p class="">
<strong>Das Wichtigste zu Atemschutzmasken in Kürze:</strong>
</p><p class="">
<ul>
<li>Einfache Masken können zumindest gegen Schmierinfektion helfen</li>
<li>Empfohlen werden die Masken für Menschen, die sich bereits angesteckt haben</li>
<li>Spezielle Feinpartikelmasken bieten einen höheren Schutz, sind aber unbequem und vor allem für medizinisches Personal gedacht</li>
</ul>

<h2>Mehr zum Coronavirus:</h2><p class="">
<ul>
<li>
<strong>Regierung setzt auf Shutdown: </strong>
<a href="/228706533" target="_blank" title="">Kontaktverbot statt Ausgangssperre - Diese Corona-Regeln gelten in Deutschland</a>
</li>
<li>
<strong>Wer ist besonders gefährdet?</strong>
<a href="/228555759" target="_blank" title=""> Coronavirus - Menschen mit diesen Vorerkrankungen sind gefährdeter</a>
</li>
<li>
<strong>Wie lasse ich mich testen? </strong>
<a href="/228717587" target="_blank" title="">Alle wichtigen Informationen zum Coronavirus-Test</a>
</li>
<li>
<strong>Was muss man über das Virus wissen?</strong>
<a href="/228197725" target="_blank" title="">Coronavirus-Infektion – Typische Symptome, Dauer, Ursprung - wie überträgt es sich?</a>
</li>
<li>
<strong>Risikogebiete im Überblick:</strong>
<a href="/228264321" target="_blank" title="">Diese Karte zeigt Coronavirus-Fälle weltweit in Echtzeit</a>
</li>
</ul>
<p class="">(bef/dpa/bekö/msb)</p><script>

    jQuery( ".inline-table" ).inlineTable();

</script>
<!-- XHTML-Widget 208084015 - Start -->
            </div><!-- XHTML-Widget 208084015 - End -->
        </div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker werbung ">
									<div class="ad--marker-inner">
									<div id="mr1_nationalnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr1_nationalnews')});
											</script>
									</div>
								</div>
									</div>
						<div class="content--teaser--container clearfix   ">

	<div class="block-header">

		<span class="block-header__icon">Top Bilder</span>

		</div>
<div class="teaser-carousel carousel-ajax collapsable__content swiper-container" id="gallery__1586190844321" data-options='{
		"view": "desktop",
		"cube": false,
		"spaceBetween": 0,
		"autoplay": false,
		"autoplayDuration": 3000,
		"start": 1,
		"paginationType": "bullets",
		"slidesPerView": 1,
		"slidesPerColumn": 1,
		"direction": "horizontal",
		"mousewheelControl": false,
		"loop": true,
		"countPrefix": "",
		"countSplitter": "von"
	}'>
		<ul class="swiper-wrapper">
			<li class="swiper-slide" id="gallery__1586190844321-0">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/geesthacht/article228385267/Das-sind-die-Sieger-des-Abends.html"  title="Das sind die Sieger des Abends" data-tracking="contentteaser - carousel_ajax | 1" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1586174831/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/geesthacht/crop228376969/1210656211-w420-cv3_2-q85/43809700-4b4a-11ea-a389-4f3d4a3f930b.jpg 420w, https://img.bergedorfer-zeitung.de/img/geesthacht/crop228376969/0106412861-w640-cv3_2-q85/43809700-4b4a-11ea-a389-4f3d4a3f930b.jpg 640w, https://img.bergedorfer-zeitung.de/img/geesthacht/crop228376969/8709496597-w220-cv3_2-q85/43809700-4b4a-11ea-a389-4f3d4a3f930b.jpg 220w," width="220" height="146" alt="Die Turn-Gruppe Die Leonas vom VfL Geesthacht gibt in der Pause eine Kostprobe ihres Könnens." title="Die Turn-Gruppe Die Leonas vom VfL Geesthacht gibt in der Pause eine Kostprobe ihres Könnens." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/geesthacht/article228385267/Das-sind-die-Sieger-des-Abends.html"  title="Das sind die Sieger des Abends" data-tracking="contentteaser - carousel_ajax | 2" data-widget="teaser – Galerie Top Bilder ">Das sind die Sieger des Abends</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1586190844321-1">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228767337/Coronavirus-Pandemie-Bilder-der-Krise.html"  title="Coronavirus-Pandemie – Bilder der Krise" data-tracking="contentteaser - carousel_ajax | 3" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1586174831/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop228849581/0970656340-w420-cv3_2-q85/d9d13446-767c-11ea-9694-932b67daefd4.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228849581/8386418116-w640-cv3_2-q85/d9d13446-767c-11ea-9694-932b67daefd4.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228849581/3079495954-w220-cv3_2-q85/d9d13446-767c-11ea-9694-932b67daefd4.jpg 220w," width="220" height="146" alt="Das Coronavirus hat die Welt fest im Griff. Diese Fotostrecke zeigt, wie Menschen in Deutschland und anderswo mit der Pandemie umgehen. " title="Coronavirus-Pandemie: Das sind die Bilder der Krise" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228767337/Coronavirus-Pandemie-Bilder-der-Krise.html"  title="Coronavirus-Pandemie – Bilder der Krise" data-tracking="contentteaser - carousel_ajax | 4" data-widget="teaser – Galerie Top Bilder ">Coronavirus-Pandemie – Bilder der Krise</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1586190844321-2">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228717575/Coronavirus-Diese-Promis-sind-mit-dem-Virus-infiziert.html"  title="Coronavirus: Diese Promis sind mit dem Virus infiziert" data-tracking="contentteaser - carousel_ajax | 5" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1586174831/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop228773097/7220653055-w420-cv3_2-q85/ece9afc8-6e97-11ea-8a53-d3fa31c35829.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228773097/1356414831-w640-cv3_2-q85/ece9afc8-6e97-11ea-8a53-d3fa31c35829.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228773097/0689492669-w220-cv3_2-q85/ece9afc8-6e97-11ea-8a53-d3fa31c35829.jpg 220w," width="220" height="146" alt="Natürlich macht das Coronavirus auch vor Prominenten nicht Halt: Prinz Charles, Hollywood-Star Tom Hanks und US-Sängerin Pink haben sich zum Beispiel angesteckt." title="Coronavirus: Diese Promis haben sich angesteckt" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228717575/Coronavirus-Diese-Promis-sind-mit-dem-Virus-infiziert.html"  title="Coronavirus: Diese Promis sind mit dem Virus infiziert" data-tracking="contentteaser - carousel_ajax | 6" data-widget="teaser – Galerie Top Bilder ">Coronavirus: Diese Promis sind mit dem Virus infiziert</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1586190844321-3">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228835673/Mundschutz-Mode-Kreativ-durch-die-Krise.html"  title="Mundschutz-Mode: Kreativ durch die Krise" data-tracking="contentteaser - carousel_ajax | 7" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1586174831/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop228835657/817065445-w420-cv3_2-q85/5ce9826e-74ef-11ea-9842-f17437efe3c4.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228835657/0836412221-w640-cv3_2-q85/5ce9826e-74ef-11ea-9842-f17437efe3c4.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228835657/94494959-w220-cv3_2-q85/5ce9826e-74ef-11ea-9842-f17437efe3c4.jpg 220w," width="220" height="146" alt="Menschen weltweit machen aus der Not eine Tugend und gestalten sich selbst Mundschutz-Masken. Unsere Fotos zeigen besondere Stücke." title="Menschen weltweit machen aus der Not eine Tugend und gestalten sich selbst Mundschutz-Masken. Unsere Fotos zeigen besondere Stücke." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228835673/Mundschutz-Mode-Kreativ-durch-die-Krise.html"  title="Mundschutz-Mode: Kreativ durch die Krise" data-tracking="contentteaser - carousel_ajax | 8" data-widget="teaser – Galerie Top Bilder ">Mundschutz-Mode: Kreativ durch die Krise</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1586190844321-4">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/kultur/article228825989/Corona-Krise-Metropolen-werden-zu-Geisterstaedten.html"  title="Corona-Krise: Metropolen werden zu Geisterstädten" data-tracking="contentteaser - carousel_ajax | 9" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1586174831/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop228825939/187065526-w420-cv3_2-q85/921baec2-741c-11ea-bdae-ffd1761b7248.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228825939/8326418750-w640-cv3_2-q85/921baec2-741c-11ea-bdae-ffd1761b7248.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228825939/956949912-w220-cv3_2-q85/921baec2-741c-11ea-bdae-ffd1761b7248.jpg 220w," width="220" height="146" alt="Um die Ausbreitung des Coronavirus zu verlangsamen, haben zahlreiche Länder Ausgangssperren und Kontaktbeschränkungen verhängt. Die Straßen sind verwaist, viele Metropolen wirken wie Geisterstädte. Fast menschenleer und autofrei ist auch die Straße des 17. Juni in Berlin. " title="Um die Ausbreitung des Coronavirus zu verlangsamen, haben zahlreiche Länder Ausgangssperren und Kontaktbeschränkungen verhängt. Die Straßen sind verwaist, viele Metropolen wirken wie Geisterstädte. Fast menschenleer und autofrei ist auch die Straße des 17. Juni in Berlin. " class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/kultur/article228825989/Corona-Krise-Metropolen-werden-zu-Geisterstaedten.html"  title="Corona-Krise: Metropolen werden zu Geisterstädten" data-tracking="contentteaser - carousel_ajax | 10" data-widget="teaser – Galerie Top Bilder ">Corona-Krise: Metropolen werden zu Geisterstädten</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1586190844321-5">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228174943/Diese-Prominenten-sind-2020-gestorben.html"  title="Diese Prominenten sind 2020 gestorben" data-tracking="contentteaser - carousel_ajax | 11" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1586174831/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop228470845/634065411-w420-cv3_2-q85/6629ea16-5317-11ea-b046-078cd78f7781.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228470845/8306418635-w640-cv3_2-q85/6629ea16-5317-11ea-b046-078cd78f7781.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228470845/357949797-w220-cv3_2-q85/6629ea16-5317-11ea-b046-078cd78f7781.jpg 220w," width="220" height="146" alt="Sie haben uns mit ihrer Kunst gerührt und unsere Leben verändert. Sehen Sie hier, welche Prominenten 2020 gestorben sind." title="Diese Prominenten sind 2020 gestorben" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228174943/Diese-Prominenten-sind-2020-gestorben.html"  title="Diese Prominenten sind 2020 gestorben" data-tracking="contentteaser - carousel_ajax | 12" data-widget="teaser – Galerie Top Bilder ">Diese Prominenten sind 2020 gestorben</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1586190844321-6">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/kultur/article228630861/The-Masked-Singer-Die-Masken-2020.html"  title="„The Masked Singer“: Die Masken 2020" data-tracking="contentteaser - carousel_ajax | 13" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1586174831/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/kultur/crop228630847/7520657139-w420-cv3_2-q85/c060bba2-5fa8-11ea-91a1-2e5c94236922.jpg 420w, https://img.bergedorfer-zeitung.de/img/kultur/crop228630847/4936415363-w640-cv3_2-q85/c060bba2-5fa8-11ea-91a1-2e5c94236922.jpg 640w, https://img.bergedorfer-zeitung.de/img/kultur/crop228630847/4019497525-w220-cv3_2-q85/c060bba2-5fa8-11ea-91a1-2e5c94236922.jpg 220w," width="220" height="146" alt="Die Göttin" title="Die Göttin" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/kultur/article228630861/The-Masked-Singer-Die-Masken-2020.html"  title="„The Masked Singer“: Die Masken 2020" data-tracking="contentteaser - carousel_ajax | 14" data-widget="teaser – Galerie Top Bilder ">„The Masked Singer“: Die Masken 2020</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1586190844321-7">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/article228461689/CDU-Vorsitz-Das-sind-die-Kandidaten.html"  title="CDU-Vorsitz: Das sind die Kandidaten" data-tracking="contentteaser - carousel_ajax | 15" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1586174831/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/politik/crop228461677/5370653954-w420-cv3_2-q85/0b865394-5252-11ea-b3c8-38b696f727b3.jpg 420w, https://img.bergedorfer-zeitung.de/img/politik/crop228461677/1246412178-w640-cv3_2-q85/0b865394-5252-11ea-b3c8-38b696f727b3.jpg 640w, https://img.bergedorfer-zeitung.de/img/politik/crop228461677/9699494340-w220-cv3_2-q85/0b865394-5252-11ea-b3c8-38b696f727b3.jpg 220w," width="220" height="146" alt="Die Thüringen-Krise war der Auslöser: Am 10. Februar kündigte CDU-Chefin Annegret Kramp-Karrenbauer ihren Verzicht auf eine Kanzlerkandidatur an – und ihren Rücktritt als Parteivorsitzende. Wer wird die CDU künftig führen? Das sind die voraussichtlichen Kandidaten für den CDU-Vorsitz." title="Die Thüringen-Krise war der Auslöser: Am 10. Februar kündigte CDU-Chefin Annegret Kramp-Karrenbauer ihren Verzicht auf eine Kanzlerkandidatur an – und ihren Rücktritt als Parteivorsitzende. Wer wird die CDU künftig führen? Das sind die voraussichtlichen Kandidaten für den CDU-Vorsitz." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/article228461689/CDU-Vorsitz-Das-sind-die-Kandidaten.html"  title="CDU-Vorsitz: Das sind die Kandidaten" data-tracking="contentteaser - carousel_ajax | 16" data-widget="teaser – Galerie Top Bilder ">CDU-Vorsitz: Das sind die Kandidaten</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1586190844321-8">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228539977/Die-Bilder-von-Sandsturm-Calima-auf-den-Kanaren.html"  title="Die Bilder von Sandsturm „Calima“ auf den Kanaren" data-tracking="contentteaser - carousel_ajax | 17" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1586174831/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop228539965/92806533-w420-cv3_2-q85/745eaf68-57ae-11ea-aa17-79b8e4cdea47.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228539965/4166411809-w640-cv3_2-q85/745eaf68-57ae-11ea-aa17-79b8e4cdea47.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228539965/8409499647-w220-cv3_2-q85/745eaf68-57ae-11ea-aa17-79b8e4cdea47.jpg 220w," width="220" height="146" alt="Ein Sandsturm hatte Teneriffa und die anderen Kanarischen Inseln mehrere Tage im Griff. Wüstensand aus der Sahara färbte die Luft orange." title="Ein Sandsturm hatte Teneriffa und die anderen Kanarischen Inseln mehrere Tage im Griff. Wüstensand aus der Sahara färbte die Luft orange." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228539977/Die-Bilder-von-Sandsturm-Calima-auf-den-Kanaren.html"  title="Die Bilder von Sandsturm „Calima“ auf den Kanaren" data-tracking="contentteaser - carousel_ajax | 18" data-widget="teaser – Galerie Top Bilder ">Die Bilder von Sandsturm „Calima“ auf den Kanaren</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1586190844321-9">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228477455/Schuesse-in-Hanau-Tote-und-Verletzte.html"  title="Schüsse in Hanau: Tote und Verletzte" data-tracking="contentteaser - carousel_ajax | 19" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1586174831/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop228477441/0610653970-w420-cv3_2-q85/e085209c-53b1-11ea-853f-e70a47192c01.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228477441/3206415746-w640-cv3_2-q85/e085209c-53b1-11ea-853f-e70a47192c01.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228477441/0829493584-w220-cv3_2-q85/e085209c-53b1-11ea-853f-e70a47192c01.jpg 220w," width="220" height="146" alt="Nach der Gewalttat in Hanau sind Rettungskräfte an einem der Tatorte im Einsatz." title="Nach der Gewalttat in Hanau sind Rettungskräfte an einem der Tatorte im Einsatz." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228477455/Schuesse-in-Hanau-Tote-und-Verletzte.html"  title="Schüsse in Hanau: Tote und Verletzte" data-tracking="contentteaser - carousel_ajax | 20" data-widget="teaser – Galerie Top Bilder ">Schüsse in Hanau: Tote und Verletzte</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			</ul>
		<div class="swiper-buttons">
			<div class="swiper-button-next swiper-button-next-gallery__1586190844321"></div>
			<div class="swiper-button-prev swiper-button-prev-gallery__1586190844321"></div>
		</div>
		<div class="swiper-pagination swiper-pagination-gallery__1586190844321"></div>
	</div>
</div><div class="content--teaser--container clearfix  hide-on-halfpage-ad ">

	<div class="block-header">

		<a href="https://www.bergedorfer-zeitung.de/video/"  class="block-header__icon" data-tracking="contentteaser - carousel_ajax | 21" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]">Top Videos</a>
</div>
<div class="teaser-carousel carousel-ajax collapsable__content swiper-container" id="gallery__1586190844375" data-options='{
		"view": "desktop",
		"cube": false,
		"spaceBetween": 0,
		"autoplay": false,
		"autoplayDuration": 3000,
		"start": 1,
		"paginationType": "bullets",
		"slidesPerView": 1,
		"slidesPerColumn": 1,
		"direction": "horizontal",
		"mousewheelControl": false,
		"loop": true,
		"countPrefix": "",
		"countSplitter": "von"
	}'>
		<ul class="swiper-wrapper">
			<li class="swiper-slide" id="gallery__1586190844375-0">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article216176309/Mehr-als-30-Rinder-sterben-bei-Feuer-auf-Bauernhof.html"  title="Mehr als 30 Rinder sterben bei Feuer auf Bauernhof" data-tracking="contentteaser - carousel_ajax | 22" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1586174831/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/lokalvideos/crop216177281/0040651998-w420-cv3_2-q85/5987860214001-videostill-1547127168624.jpg 420w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop216177281/209641222-w640-cv3_2-q85/5987860214001-videostill-1547127168624.jpg 640w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop216177281/2309492384-w220-cv3_2-q85/5987860214001-videostill-1547127168624.jpg 220w," width="220" height="146" alt="Mehr als 30 Rinder sterben bei Feuer auf Bauernhof" title="Mehr als 30 Rinder sterben bei Feuer auf Bauernhof" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article216176309/Mehr-als-30-Rinder-sterben-bei-Feuer-auf-Bauernhof.html"  title="Mehr als 30 Rinder sterben bei Feuer auf Bauernhof" data-tracking="contentteaser - carousel_ajax | 23" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]">Mehr als 30 Rinder sterben bei Feuer auf Bauernhof</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1586190844375-1">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215340629/Beitrag-Feuer-EFH-Geesthacht.html"  title="Neuallermöhe: Smart kracht in Fleet - Fahrer in Klinik - Taucher bergen Auto" data-tracking="contentteaser - carousel_ajax | 24" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1586174831/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215341425/5570652412-w420-cv3_2-q85/5835468788001-videostill-1537105408061.jpg 420w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215341425/051641636-w640-cv3_2-q85/5835468788001-videostill-1537105408061.jpg 640w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215341425/0749492798-w220-cv3_2-q85/5835468788001-videostill-1537105408061.jpg 220w," width="220" height="146" alt="Neuallermöhe: Smart kracht in Fleet - Fahrer in Klinik - Taucher bergen Auto" title="Neuallermöhe: Smart kracht in Fleet - Fahrer in Klinik - Taucher bergen Auto" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215340629/Beitrag-Feuer-EFH-Geesthacht.html"  title="Neuallermöhe: Smart kracht in Fleet - Fahrer in Klinik - Taucher bergen Auto" data-tracking="contentteaser - carousel_ajax | 25" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]">Neuallermöhe: Smart kracht in Fleet - Fahrer in Klinik -…</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1586190844375-2">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215339985/180914-Bergedorf-Oktoberfest-Festbieranstich.html"  title="Peinliche Panne beim Fassbieranstich auf dem Bergedorfer Oktoberfest" data-tracking="contentteaser - carousel_ajax | 26" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1586174831/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215340573/5370654084-w420-cv3_2-q85/5835466812001-videostill-1537102159209.jpg 420w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215340573/2886412308-w640-cv3_2-q85/5835466812001-videostill-1537102159209.jpg 640w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215340573/2329494470-w220-cv3_2-q85/5835466812001-videostill-1537102159209.jpg 220w," width="220" height="146" alt="Peinliche Panne beim Fassbieranstich auf dem Bergedorfer Oktoberfest" title="Peinliche Panne beim Fassbieranstich auf dem Bergedorfer Oktoberfest" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215339985/180914-Bergedorf-Oktoberfest-Festbieranstich.html"  title="Peinliche Panne beim Fassbieranstich auf dem Bergedorfer Oktoberfest" data-tracking="contentteaser - carousel_ajax | 27" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]">Peinliche Panne beim Fassbieranstich auf dem Bergedorfer…</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1586190844375-3">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215109751/Schlager-Duo-Die-JunX-mit-neuer-Single.html"  title="Schlager-Duo &#034;Die JunX&#034; mit neuer Single" data-tracking="contentteaser - carousel_ajax | 28" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1586174831/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215111349/9130658386-w420-cv3_2-q85/5823096000001-videostill-1534495762035.jpg 420w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215111349/801641162-w640-cv3_2-q85/5823096000001-videostill-1534495762035.jpg 640w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215111349/7529498000-w220-cv3_2-q85/5823096000001-videostill-1534495762035.jpg 220w," width="220" height="146" alt="Schlager-Duo Die JunX mit neuer Single" title="Schlager-Duo Die JunX mit neuer Single" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215109751/Schlager-Duo-Die-JunX-mit-neuer-Single.html"  title="Schlager-Duo &#034;Die JunX&#034; mit neuer Single" data-tracking="contentteaser - carousel_ajax | 29" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]">Schlager-Duo &#034;Die JunX&#034; mit neuer Single</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1586190844375-4">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215102315/Beitrag-Schlamm.html"  title="Kröppelshagen: Mikroben sollen Schlamm auffressen" data-tracking="contentteaser - carousel_ajax | 30" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1586174831/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215102313/0730655692-w420-cv3_2-q85/5822762692001-videostill-1534401429470.jpg 420w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215102313/7526413916-w640-cv3_2-q85/5822762692001-videostill-1534401429470.jpg 640w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215102313/5399493922-w220-cv3_2-q85/5822762692001-videostill-1534401429470.jpg 220w," width="220" height="146" alt="Kröppelshagen: Mikroben sollen Schlamm auffressen" title="Kröppelshagen: Mikroben sollen Schlamm auffressen" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215102315/Beitrag-Schlamm.html"  title="Kröppelshagen: Mikroben sollen Schlamm auffressen" data-tracking="contentteaser - carousel_ajax | 31" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]">Kröppelshagen: Mikroben sollen Schlamm auffressen</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			</ul>
		<div class="swiper-buttons">
			<div class="swiper-button-next swiper-button-next-gallery__1586190844375"></div>
			<div class="swiper-button-prev swiper-button-prev-gallery__1586190844375"></div>
		</div>
		<div class="swiper-pagination swiper-pagination-gallery__1586190844375"></div>
	</div>
</div><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="mr2_nationalnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr2_nationalnews')});
											</script>
									</div>
								</div>
									</div>
						</div>
			</aside>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.bergedorfer-zeitung.de/228230799" data-widget-id="AR_1" data-ob-template="bergedorferzeitung"></div>
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb2_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="sb2_nationalnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sb2_nationalnews')});
											</script>
									</div>
								</div>
									</div>
						</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 205246255 - Start -->
            <div style="padding:20px;clear:both;"></div><!-- XHTML-Widget 205246255 - End -->
        </div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div></main>

            <footer class="footer">
                <div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Home</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/bezirk_bergedorf/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Bezirk Bergedorf</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/stormarn/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Kreis Stormarn</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/kreis_hzgt_lauenburg/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Hzgt. Lauenburg</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/ueberregionales/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Überregionales</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Politik</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/wirtschaft/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Wirtschaft</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Vermischtes</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/veranstaltungskalender/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Veranstaltungskalender</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Lokalsport</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/sport/vereine/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Vereine</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://themenwelten.bergedorfer-zeitung.de/lokales"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Themenwelten</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/video/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Videos</a>
</div>

			</div>

		<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Bergedorf</div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Bergedorf, Hamburg und Deutschland.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article112526845/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article214376081/Datenschutzerklaerung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/verlag/article205353413/Allgemeine-Geschaeftsbedingungen.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">AGB</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/verlag/article207661753/Haeufig-gestellte-Fragen-zu-LaterPay.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">FAQ</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article206825673/Informationen-zu-nutzungsbasierter-Online-Werbung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article112495016/Kodex.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Kodex</a>
</li>
</ul>
		<small class="small-print__copy">© Copyright 2020 Bergedorfer Zeitung</small></div>
</div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_nationalnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('outofpage_nationalnews')});
											</script>
									</div>
								</div>
									</div>
						<!-- XHTML-Widget 205405617 - Start -->
            <noscript style="top: 0; bottom: 0; left: 0; right: 0; background-color: rgba(0,0,0,0.9); position: fixed; z-index: 2;">
<div class="paid_content_error" style="z-index: 1; background-color: #fff; display: block; position: fixed; top: 50%; margin-top: -175px; left: 50%; margin-left: -360px;">
<div class="layer_inner" id="layer_inner" style="left: 100px; top: 90px;">
<div class="layer_login hl" style="border: 8px solid #00911a; font-size: 30px; font-weight: bold; line-height: 50px; padding: 150px 10px; text-align: center; width: 700px">
Bitte aktivieren Sie Javascript,<br />
damit Sie unser Angebot nutzen können.
</div>
</div>
</div>
</noscript><!-- XHTML-Widget 205405617 - End -->
        <div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Webseite verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebotes, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="service/article214376081/Datenschutzerklaerung.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 212681229 - Start -->
            <script>
 	var breakingNewsHeader = jQuery(".header");
	jQuery(window).on("scroll touchend", function () {
		if (jQuery(window).scrollTop() >  breakingNewsHeader.outerHeight()) {
			breakingNewsHeader.addClass("breaking-news-sticky");
			breakingNewsHeader.removeClass("breaking-news-not-sticky");
		}
		else {
			breakingNewsHeader.addClass("breaking-news-not-sticky");
			breakingNewsHeader.removeClass("breaking-news-sticky");
		}
	});
</script>

<style>
	.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,
	.pub-hao .breaking-news-not-sticky .teaser--breaking-news {
	    top: 190px !important;
	}

	.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news {
	    top: 130px !important;
	}

	.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news {
	    top: 150px !important;
	}

	.pub-bgz .teaser--breaking-news {
	    top: 155px;
	}

	.pub-bgz .breaking-news-not-sticky .teaser--breaking-news {
	    top: 155px !important;
	}

	.pub-bmo .breaking-news-sticky .teaser--breaking-news,
	.pub-hao .breaking-news-sticky .teaser--breaking-news,
	.pub-bgz .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 450px !important;
	}

	.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,
	.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,
	.pub-news38 .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 470px !important;
	}

	.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news {
	    top: 245px !important;
	}

	.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news {
	    top: 290px !important;
	}

	.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news, 
	.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news, 
	.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 450px !important;
	}
</style><!-- XHTML-Widget 212681229 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "3b4bd20e-3e87-11ea-ad7e-bf862c08d010"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 06.04.2020 um 18:34:02 in 1876ms - Server: s42lfe01 - Wireframe: default - BuildBranch: live-rollout-tag-9.18-2020-04-06-1404 - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';

    </script>
</body>
<!-- NetFritz -->
</html>
