<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Kalbitz k&auml;mpft gegen AfD-Rauswurf - Bergedorfer Zeitung</title>
    <meta name="description" content="Dass eine Partei ein Mitglied rauswirft, das dem Parteivorstand angehört, ist ungewöhnlich. Nicht nur deshalb ist der Fall Kalbitz ebenso ungewöhnlich. Es geht um die Frage, wie viel rechtsextreme Bezüge ein AfD-Politiker in seinem Lebenslauf haben darf."/>
    <!-- 3) Using section Param 'section.robots' = noindex,follow -->
                <meta name="robots" content="noindex,follow"/>
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/article230212896/Kalbitz-kaempft-gegen-AfD-Rauswurf.html"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var isLinkRelRendered=false;</script>
    <style>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</style>

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.bergedorfer-zeitung.de/resources/1597672772482/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.bergedorfer-zeitung.de/resources/1597672772482/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="1"></script>
<script type="text/psajs" data-pagespeed-orig-index="2">window.jQuery||document.write('<script src="https://www.bergedorfer-zeitung.de/resources/1597672772482/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.bergedorfer-zeitung.de/resources/1597672772482/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="3"></script>
<script src="https://www.bergedorfer-zeitung.de/resources/1597672772482/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/xapple-touch-icon.png.pagespeed.ic.U8ldHmfOU3.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="news_keywords" content="Parteien, Extremismus, Prozesse, AfD, Andreas Kalbitz, Brandenburg, Berlin, Deutschland"/> 
<link rel="icon" type="image/vnd.microsoft.icon" href="//www.bergedorfer-zeitung.de/favicon.ico"/> 
<meta name="DC.date.issued" content="2020-08-20T10:29:07+02:00"/> 
<meta name="last-modified" content="2020-08-20T09:08:46+02:00"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta name="copyright" content="Bergedorfer-Zeitung, Bergedorf, Deutschland"/> 
<meta property="og:title" content="Kalbitz k&auml;mpft gegen AfD-Rauswurf"/> 
<meta property="og:description" content="Dass eine Partei ein Mitglied rauswirft, das dem Parteivorstand angeh&ouml;rt, ist ungew&ouml;hnlich. Nicht nur deshalb ist der Fall Kalbitz ebenso ungew&ouml;hnlich. Es geht um die Frage, wie viel rechtsextreme Bez&uuml;ge ein AfD-Politiker in seinem Lebenslauf haben darf."/> 
<meta property="og:url" content="Kalbitz k&auml;mpft gegen AfD-Rauswurf"/> 
<meta property="og:image" content="https://img.bergedorfer-zeitung.de/img/incoming/crop230212894/9962608725-w820-cv16_9-q85/Sollte-das-Landgericht-den-Rauswurf-des-frueheren-Landeschefs-Kalbitz-wie-im-ersten-Eilverfahren-im-Juni-fuer-unzulaessig-erklaeren-waere-er-zunaechst-wieder-in-der-Partei.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="124178184308188"/> 
<!-- XHTML-Widget 210522689 - Start -->
            <meta name="google-site-verification" content="LV7Lurn9kbbM7899SJl37Si3Fyoyf2TJ8RYiZQhBUCE"/><!-- XHTML-Widget 210522689 - End -->
        <!-- Google Tag Manager -->
    <script type="text/psajs" data-pagespeed-orig-index="5">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='Parteien, Extremismus, Prozesse, AfD, Andreas Kalbitz, Brandenburg, Berlin, Deutschland';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.bergedorfer-zeitung.de\/ueberregionales\/politik\/article230212896\/Kalbitz-kaempft-gegen-AfD-Rauswurf.html','pageCategory':'\u00DCberregionales','pageCategory02':'Politik','pageCategory03':'','sectionId':'4757','sectionId02':'4765','sectionId03':'','pageAGOF-IVW':'bgz-ueberregionales-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'230212896','pageContentType':'Agenturmeldung','pageSourcePublication':'multi','pageTitle':'Kalbitz k\u00E4mpft gegen AfD-Rauswurf','pageTitleOriginal':'Kalbitz k\u00E4mpft gegen AfD-Rauswurf','pageDescription':'Dass eine Partei ein Mitglied rauswirft, das dem Parteivorstand angeh\u00F6rt, ist ungew\u00F6hnlich. Nicht nur deshalb ist der Fall Kalbitz ebenso ungew\u00F6hnlich. Es geht um die Frage, wie viel rechtsextreme Bez\u00FCge ein AfD-Politiker in seinem Lebenslauf haben darf.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'','pageHashtags':'','pageTags':'','pageFirstPublished':'2020-08-20 09:08:46','pagePublished':'2020-08-20 09:02:20','pageModified':'2020-08-20 09:08:46','daysSincePublished':'1','pageDate':'2020-08-20','pageDay':'20','pageMonth':'08','pageYear':'2020','pageAuthor':'dpa','pageSource':'DPA','isPaidContent':'false','pageLengthWords':'780','characterLength':'5084','pagePictures':'2','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':''});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5PH34D8');</script>
    <!-- End Google Tag Manager -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js" type="text/psajs" data-pagespeed-orig-index="6"></script>
<script type="text/psajs" data-pagespeed-orig-index="7">window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','1149822477627287807');});}});}]);</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="8">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script type="text/psajs" data-pagespeed-orig-index="9">(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();</script>
  <script type="text/psajs" data-pagespeed-orig-index="10">var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);</script>  
   <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="11">function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',o_event.sso);});}</script><!-- XHTML-Widget 228523401 - End -->
        <!-- XHTML-Widget 212461063 - Start -->
            <!-- Laterpay Quickfix -->
<script type="text/psajs" data-pagespeed-orig-index="12">function handleConnectorTrackingEvent(eventAction,done,data){switch(eventAction){case'Paid Content Purchase':window.handleConnectorTrackingEventPaidContentPurchaseDone=done;window.handleConnectorTrackingEventPaidContentPurchaseData=data;window.handleConnectorTrackingEventPaidContentPurchaseInterval=setInterval('if (typeof handleConnectorTrackingEventPaidContentPurchase == "function") handleConnectorTrackingEventPaidContentPurchase()',200);break;case'Paid Content Purchase Complete':window.handleConnectorTrackingEventPaidContentPurchaseCompleteDone=done;window.handleConnectorTrackingEventPaidContentPurchaseCompleteData=data;window.handleConnectorTrackingEventPaidContentPurchaseCompleteInterval=setInterval('if (typeof handleConnectorTrackingEventPaidContentPurchaseComplete == "function") handleConnectorTrackingEventPaidContentPurchaseComplete()',200);break;}setTimeout(done,2000);return true;}</script><!-- XHTML-Widget 212461063 - End -->
        <!-- XHTML-Widget 209266345 - Start -->
            <style>.ad.ad--stroer .ad__superbanner.ad--desktop{position:relative;left:6px;top:-2px}#adl_sb_table{width:965px}@media (max-width:1000px){#adl_sb_table{width:100%}}.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before{content:""}.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before{content:""}.content-wide .ad--marker{height:auto}</style>
 
<script type="text/psajs" data-pagespeed-orig-index="13">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(965/2)</script><!-- XHTML-Widget 209266345 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="14">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="15"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 230196272 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="16">
    // if (/\?cmpcmpcmp/.test(window.location.href)) {
        console.log('### disableInitialLoad');
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad(); });
        
        const callback = (tcData, success) => {
            console.log('### callback');
            if(success && tcData.eventStatus === 'tcloaded') {
                googletag.cmd.push(function() {
                    googletag.pubads().setTargeting('consent','true');
                    if (typeof tcData.tcString !== 'undefined') {
                        googletag.pubads().setTargeting('consentstring',tcData.tcString);
                    }
                });
                console.log('### adservercall');
                getAds();
                __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
            } else if(success && tcData.eventStatus === 'useractioncomplete') {
                googletag.cmd.push(function() {
                    googletag.pubads().setTargeting('consent','true');
                    if (typeof tcData.tcString !== 'undefined') {
                        googletag.pubads().setTargeting('consentstring',tcData.tcString);
                    }
                });
                console.log('### adservercall');
                getAds();
                __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
            } else if(!success && tcData === 'NO_CMP_FOUND') {
                console.log('### NO_CMP_FOUND');
            }
        }
        // if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
        if (typeof __tcfapi === 'undefined') {
            var cmpInti = 0;
            window.cmpInt = setInterval(function(){
                cmpInti++;
                // console.log('### cmpInt' + cmpInti);
                if (typeof __tcfapi !== 'undefined') {
                    window.clearInterval(window.cmpInt);
                    __tcfapi('addEventListener', 2, callback);
                }
                if (cmpInti > 10) {
                    window.clearInterval(window.cmpInt);
                }
            }, 200);
        } else {
            __tcfapi('addEventListener', 2, callback);
        }
    // }
    var cmpAds = false;
    function getAds() {
        if (!cmpAds) {
            cmpAds = true;
            window.setTimeout(function() {
                googletag.cmd.push(function () { googletag.pubads().refresh(); });
            }, 800);
        }
    }
</script><!-- XHTML-Widget 230196272 - End -->
        <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="17">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="18">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="19">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="20">var oms_site="oms.bergedorfer-zeitung.de",oms_zone="politik";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="21"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="22">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</script>
                    <!-- XHTML-Widget 211393005 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="23">(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/d/init';var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script>
<script type="text/psajs" data-pagespeed-orig-index="24">(function(){var native_site=typeof oms_site!=='undefined'?oms_site:rmsi_site,native_zone=typeof oms_zone!=='undefined'?oms_zone:rmsi_zone;var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=document.location.protocol+'//cdn-t.omsnative.de/nativendo.js?c='+native_zone+'&w='+native_site;var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 211393005 - End -->
        <!-- XHTML-Widget 209540127 - Start -->
            <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="25">var paidCT='no';</script><!-- XHTML-Widget 209540127 - End -->
        <style>@media screen and (max-width:25em){.header .header-top .header-top-abo:before,.header .header-top .nav-main-toggle:before{font-size:24px;height:40px;padding:6px 0;width:40px}}@media screen and (max-width:47.9375em){.header .header-top .header-top-abo:before,.header .header-top .nav-main-toggle:before{font-size:24px;height:40px;padding:6px 0;width:40px}.header .header-top .nav-main-toggle--closed.nav-main-toggle{width:40px}}@media screen and (max-width:25em){.header .header-top .nav-main-toggle{right:10px}}@media screen and (max-width:767px){.header .header-top-logo--text{width:100%!important;left:0;top:0;padding:5px}}</style><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-bgz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-5PH34D8&pageType=Artikel&pageUrl=https:\/\/www.bergedorfer-zeitung.de\/ueberregionales\/politik\/article230212896\/Kalbitz-kaempft-gegen-AfD-Rauswurf.html&pageCategory=\u00DCberregionales&pageCategory02=Politik&pageCategory03=&sectionId=4757&sectionId02=4765&sectionId03=&pageAGOF-IVW=bgz-ueberregionales-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=230212896&pageContentType=Agenturmeldung&pageSourcePublication=multi&pageTitle=Kalbitz k\u00E4mpft gegen AfD-Rauswurf&pageTitleOriginal=Kalbitz k\u00E4mpft gegen AfD-Rauswurf&pageDescription=Dass eine Partei ein Mitglied rauswirft, das dem Parteivorstand angeh\u00F6rt, ist ungew\u00F6hnlich. Nicht nur deshalb ist der Fall Kalbitz ebenso ungew\u00F6hnlich. Es geht um die Frage, wie viel rechtsextreme Bez\u00FCge ein AfD-Politiker in seinem Lebenslauf haben darf.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2020-08-20 09:02:20&pageModified=2020-08-20 09:08:46&pageDate=2020-08-20&pageDay=20&pageMonth=08&pageYear=2020&pageAuthor=dpa&pageSource=DPA&isPaidContent=false&pageLengthWords=780&pagePictures=2&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img load="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=230212896&amp;type=article&amp;ctxId=4765&amp;pubId=10&amp;cat=agentur&amp;meta=&amp;title=Kalbitz+k%C3%A4mpft+gegen+AfD-Rauswurf&amp;url=https%3A%2F%2Fwww.bergedorfer-zeitung.de%2Fueberregionales%2Fpolitik%2Farticle230212896%2FKalbitz-kaempft-gegen-AfD-Rauswurf.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="1841547215" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="26"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="27">var iam_data={"st":"bergedor","cp":"bgz-ueberregionales-art","sv":"ke","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 205266361 - Start -->
            <div id="fb-root"></div>
<script type="text/psajs" data-pagespeed-orig-index="28">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3&appId=314124788149";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 205266361 - End -->
        <!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="29">window.galleryLightbox=function(galleryId){if(galleryId){openLayer({'method':'GET','url':'https://www.bergedorfer-zeitung.de/?widgetid=205265943&view=gallery-open&art=230212896&sec=4765'+'&galleryId='+galleryId+'&dfpAdRefresh='+encodeURIComponent('0')+'&dfpNetworkId='+encodeURIComponent('39216077')+'&dfpZone='+encodeURIComponent('nationalnews')+'&dfpSite='+encodeURIComponent('sta_bergedorf')+'&dfpSlotName='+encodeURIComponent('sb_gallery_top')+'&dfpSlotSize='+encodeURIComponent('[[728,90]]')});}}</script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Kalbitz kämpft gegen AfD-Rauswurf",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.bergedorfer-zeitung.de\/ueberregionales\/politik\/article230212896\/Kalbitz-kaempft-gegen-AfD-Rauswurf.html"
            },
            "datePublished": "2020-08-20T09:02:20+0200",
            "dateModified" : "2020-08-20T09:08:46+0200",
            "headline": "Kalbitz kämpft gegen AfD-Rauswurf",
            "keywords":["Parteien","Extremismus","Prozesse","AfD","Andreas Kalbitz","Brandenburg","Berlin","Deutschland"],
            "description": "Dass eine Partei ein Mitglied rauswirft, das dem Parteivorstand angehört, ist ungewöhnlich. Nicht nur deshalb ist der Fall Kalbitz ebenso ungewöhnlich. Es geht um die Frage, wie viel rechtsextreme Bezüge ein AfD-Politiker in seinem Lebenslauf haben darf.",
            "alternativeHeadline" : "Kalbitz kämpft gegen AfD-Rauswurf",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Bergedorfer Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.bergedorfer-zeitung.de\/resources\/1597672772482\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.bergedorfer-zeitung.de\/img\/incoming\/crop230212894\/5144225401-w1200-cv3_2-q85\/Sollte-das-Landgericht-den-Rauswurf-des-frueheren-Landeschefs-Kalbitz-wie-im-ersten-Eilverfahren-im-Juni-fuer-unzulaessig-erklaeren-waere-er-zunaechst-wieder-in-der-Partei.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "dpa"
            }
            
        }
        </script>
    <div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="30">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="31">googletag.cmd.push(function(){googletag.display('sb1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="32">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="33">googletag.cmd.push(function(){googletag.display('sky1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="34">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <!-- XHTML-Widget 207779029 - Start -->
            <script type="application/ld+json">
                {
                    "@context": "//schema.org",
                    "@type": "WebSite",
                    "url": "//bergedorfer-zeitung.de",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "//bergedorfer-zeitung.de/suche/?q={search_term}",
                        "query-input": "required name=search_term"
                    }
                }
</script><!-- XHTML-Widget 207779029 - End -->
        <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/article125223665/Digitale-Angebote-unserer-Zeitungen.html" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/article112505397/Rund-ums-Abo.html" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/printarchiv/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/article112526845/Impressum.html" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Impressum</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112572919/So-erreichen-Sie-uns.html" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Kontakt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Mediadaten</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Jobs</a>
</li>			
			</ul></nav>
<!-- XHTML-Widget 215312939 - Start -->
            <div class="header-top">
	<a href="/" title="Zur Startseite" class="header-top-logo header-top-logo--icon" data-tracking="header | 1">
		<svg preserveAspectRatio="xMinYMin meet" height="120%" width="120%" xmlns="//www.w3.org/2000/svg" xmlns:xlink="h//www.w3.org/1999/xlink">
			<image xlink:href="//www.bergedorfer-zeitung.de/resources/23780/img/logo-b.svg" src="//www.bergedorfer-zeitung.de/resources/23780/img/logo-b.png" x="0" y="0" height="100%" width="100%"></image>
		</svg>
	</a>
	<a href="/" title="Zur Startseite" class="header-top-logo header-top-logo--text" data-tracking="header | 1">
		<svg preserveAspectRatio="xMinYMin meet" height="125%" width="125%" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink">
			<image xlink:href="//www.bergedorfer-zeitung.de/resources/23780/img/logo-head.svg" src="//www.bergedorfer-zeitung.de/resources/23780/img/logo-head.png" x="0" y="0" height="100%" width="100%"></image>
		</svg>
		<p class="header-top-h1">Bergedorfer Zeitung</p>
	</a>
	<button class="nav-main-toggle"></button>
	<a href="/suche/" title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span></a>
</div>

<style>.header .header-top-search{float:right}@media (min-width:768px){.header .header-top-abo{margin-left:26%;width:12.58941%}.header .header-top-logo--icon{width:60px}.header .header-top-logo--text{max-width:300px}.page .header .header-top-search{width:14.23176%}}@media (max-width:767px){.header .header-top-logo svg{margin-top:0;max-width:100%}.header .header-top-logo--icon{width:10%}.header .header-top-logo--text{width:60%}}</style>




<!-- Moblie search start -->
<div class="search--header">
                <div class="search__body">
                               <form action="/suche/">
                                               <fieldset>
                                                               <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                                                               <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff">
                                                               <button class="search__button" type="submit"></button>
                                               </fieldset>
                               </form>
                </div>
</div>
<style>@media screen and (max-width:47.9375em){.search--header.visible{margin-top:4rem}.nav-main .nav-main--services{width:31%}}</style>
<!-- Moblie search end --><!-- XHTML-Widget 215312939 - End -->
        <nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/bezirk_bergedorf/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Bezirk Bergedorf</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/stormarn/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Kreis Stormarn</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/kreis_hzgt_lauenburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Hzgt. Lauenburg</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/ueberregionales/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 5">Überregionales</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 1">Politik</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/wirtschaft/" data-tracking="menu - main - level 2 | 2">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/" data-tracking="menu - main - level 2 | 3">Vermischtes</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/veranstaltungskalender/" data-tracking="menu - main - level 2 | 4">Veranstaltungskalender</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/" data-tracking="menu - main - level 2 | 5">Lokalsport</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/sport/vereine/" data-tracking="menu - main - level 2 | 6">Vereine</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://themenwelten.bergedorfer-zeitung.de/lokales" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Themenwelten</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/video/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Videos</a>
</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Anzeigen + Beilagen</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article116986130/Aktuelle-Anzeigen-aus-unseren-Zeitungen.html" data-tracking="menu - main - level 2 | 7">Aktuelle Anzeigen</a>
</li>
									<li>
										<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 8">Online aufgeben</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112525131/Anzeigenannahme-privat.html" data-tracking="menu - main - level 2 | 9">Private Anzeigen</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112526857/Geschaeftsanzeigen-aufgeben.html" data-tracking="menu - main - level 2 | 10">Geschäftliche Anzeigen</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112625787/Beilagenwerbung-in-unseren-Titeln.html" data-tracking="menu - main - level 2 | 11">Beilagenwerbung</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112630805/Sonderthemen.html" data-tracking="menu - main - level 2 | 12">Sonderthemen</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112526856/Preisliste.html" data-tracking="menu - main - level 2 | 13">Preisliste</a>
</li>
									<li>
										<a href="https://www.mediahafen-hamburg.de/unsere-marken/bergedorfer-zeitung-de/" data-tracking="menu - main - level 2 | 14">Online-Werbung + Preise</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/service/article112505397/Rund-ums-Abo.html" data-tracking="menu - main - level 2 | 15">Rund ums Abo</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/service/article112572290/Leser-werben-Leser.html" data-tracking="menu - main - level 2 | 16">Leser werben Leser</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/verlag/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Verlag</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/verlag/article112526852/Zeitungsobjekte.html" data-tracking="menu - main - level 2 | 17">Zeitungsobjekte</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/verlag/article112495878/Technische-Daten.html" data-tracking="menu - main - level 2 | 18">Technische Daten</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/verlag/article112526859/Stellenangebote.html" data-tracking="menu - main - level 2 | 19">Jobs</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/service/article115522583/Kontakt-Redaktion.html" data-tracking="menu - main - level 2 | 20">Kontakt</a>
</li>
									</ul>

						</li>			
			</ul><nav class="nav-meta mobile">
            </nav>

    </nav>

<script type="text/psajs" data-pagespeed-orig-index="35">(function($){jQuery(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});})(jQuery);</script>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.bergedorfer-zeitung.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     » <a href="https://www.bergedorfer-zeitung.de/ueberregionales/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Überregionales</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     » <a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Politik</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    »</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Kalbitz kämpft gegen AfD-Rauswurf</span>
                    </span>
                </h1>
            </div>
<script type="text/psajs" data-pagespeed-orig-index="36">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="37">googletag.cmd.push(function(){googletag.display('bibo1_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="38">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.bergedorfer-zeitung.de/?widgetid=208732119&view=image-open&art=230212896&sec=4765&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<!-- XHTML-Widget 205234235 - Start -->
            <div style="clear:both;height:20px;"></div><!-- XHTML-Widget 205234235 - End -->
        <article class="article  article--type-news article--subtype-agentur">
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<time class="article__header__date" itemprop="datePublished" datetime="2020-08-20T09:02+0200">
				20.08.2020, 09:02</time>
			<meta itemprop="dateModified" content="2020-08-20T09:08+0200">
		<div class="article__header__heading">
			<span class="article__header__kicker">Rechtsaußen in der Defensive</span>
			<h2 itemprop="headline" class="article__header__headline ">
					Kalbitz kämpft gegen AfD-Rauswurf</h2>
			</div>
		</div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.bergedorfer-zeitung.de/img/incoming/crop230212894/9962608725-w820-cv16_9-q85/Sollte-das-Landgericht-den-Rauswurf-des-frueheren-Landeschefs-Kalbitz-wie-im-ersten-Eilverfahren-im-Juni-fuer-unzulaessig-erklaeren-waere-er-zunaechst-wieder-in-der-Partei.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.bergedorfer-zeitung.de/img/incoming/crop230212894/1877607343-w420-cv16_9-q85/Sollte-das-Landgericht-den-Rauswurf-des-frueheren-Landeschefs-Kalbitz-wie-im-ersten-Eilverfahren-im-Juni-fuer-unzulaessig-erklaeren-waere-er-zunaechst-wieder-in-der-Partei.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.bergedorfer-zeitung.de/img/incoming/crop230212894/570024305-w640-cv16_9-q85/Sollte-das-Landgericht-den-Rauswurf-des-frueheren-Landeschefs-Kalbitz-wie-im-ersten-Eilverfahren-im-Juni-fuer-unzulaessig-erklaeren-waere-er-zunaechst-wieder-in-der-Partei.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.bergedorfer-zeitung.de/img/incoming/crop230212894/9962608725-w820-cv16_9-q85/Sollte-das-Landgericht-den-Rauswurf-des-frueheren-Landeschefs-Kalbitz-wie-im-ersten-Eilverfahren-im-Juni-fuer-unzulaessig-erklaeren-waere-er-zunaechst-wieder-in-der-Partei.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.bergedorfer-zeitung.de/resources/1597672772482/img/placeholder.png" alt="Sollte das Landgericht den Rauswurf des früheren Landeschefs Kalbitz wie im ersten Eilverfahren im Juni für unzulässig erklären, wäre er zunächst wieder in der Partei." title="Sollte das Landgericht den Rauswurf des früheren Landeschefs Kalbitz wie im ersten Eilverfahren im Juni für unzulässig erklären, wäre er zunächst wieder in der Partei." width="820" height="461" class="" data-pagespeed-url-hash="1273627338" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Sollte das Landgericht den Rauswurf des früheren Landeschefs Kalbitz wie im ersten Eilverfahren im Juni für unzulässig erklären, wäre er zunächst wieder in der Partei.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;dpa</p>
    </figcaption>
</figure>
		<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Kalbitz+k%C3%A4mpft+gegen+AfD-Rauswurf%0Ahttps%3A%2F%2Fwww.bergedorfer-zeitung.de%2F230212896%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Kalbitz kämpft gegen AfD-Rauswurf" data-url="https://www.bergedorfer-zeitung.de/230212896?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.bergedorfer-zeitung.de/230212896?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Kalbitz kämpft gegen AfD-Rauswurf" data-url="https://www.bergedorfer-zeitung.de/230212896?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.bergedorfer-zeitung.de/ueberregionales/politik/article230212896/Kalbitz-kaempft-gegen-AfD-Rauswurf.html&subject=Kalbitz kämpft gegen AfD-Rauswurf" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="39">jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="40">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Dass eine Partei ein Mitglied rauswirft, das dem Parteivorstand angehört, ist ungewöhnlich. Nicht nur deshalb ist der Fall Kalbitz ebenso ungewöhnlich. Es geht um die Frage, wie viel rechtsextreme Bezüge ein AfD-Politiker in seinem Lebenslauf haben darf.</span>
			</p>
		</div>
	</div>
			<div class="article__body">
				<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="41">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-230212896";});</script>
            <p class="">
                    <span class="deobfuscated">Berlin/Potsdam.&nbsp;</span>Andreas Kalbitz will wieder Mitglied der AfD sein. Deshalb hat der frühere Brandenburger AfD-Landesvorsitzende gegen seinen Rauswurf geklagt. </p><p class="">Das Berliner Landgericht wird an diesem Freitag in einem Eilverfahren entscheiden, ob die Annullierung der Mitgliedschaft des Partei-Rechtsaußens rechtens war oder nicht. Die Antworten auf die wichtigsten Fragen zu der Auseinandersetzung, die durch einen Krankenhausaufenthalt von Ersatzmann Dennis Hohloch noch einmal mehr Brisanz bekommen hat:</p><p class="">Worum geht es in dem Gerichtsverfahren?</p><p class="">Der AfD-Vorstand hatte im Mai auf Antrag von Parteichef Jörg Meuthen mehrheitlich beschlossen, Kalbitz die Mitgliedschaft abzuerkennen. Aus Sicht des Bundesamtes für Verfassungsschutz ist Kalbitz ein Rechtsextremist. Hintergrund sind frühere Mitgliedschaften bei den Republikanern und der rechtsextremen Heimattreuen Deutschen Jugend (HDJ), die er beim Parteieintritt verschwiegen haben soll.</p><p class="">Kalbitz bestreitet die HDJ-Mitgliedschaft. Allerdings gibt es Bildaufnahmen von ihm in einem Zeltlager der inzwischen verbotenen Gruppierung. In beschlagnahmten Unterlagen der HDJ findet sich der Eintrag "Familie Andreas Kalbitz". In einem ersten Gerichtsverfahren wurde der AfD auferlegt, Kalbitz bis zu einer endgültigen Entscheidung des Parteischiedsgerichts Mitgliedsrechte zu gewähren. Das Bundesschiedsgericht der Partei bestätigte Ende Juli die Entscheidung des Vorstandes. Damit war Kalbitz wieder draußen.</p><p class="">Wie geht es nach dem Urteil weiter?</p><p class="">Dieses Urteil wird nicht das Ende der Auseinandersetzung zwischen Kalbitz und dem AfD-Bundesvorstand sein. Denn hier geht es nur um eine Entscheidung über einen Eilantrag, den Kalbitz gestellt hatte. Bis ein endgültiges Urteil ergeht, dürften noch einige Monate vergehen.</p><p class="">Sollte das Landgericht den Rauswurf des früheren Landeschefs wie im ersten Eilverfahren im Juni für unzulässig erklären, wäre er zunächst wieder in der Partei. Dann würde die Führung des Landesverbands theoretisch wieder auf ihn übergehen. Allerdings gibt es einige AfD-Mitglieder, die das auf keinen Fall hinnehmen wollen. Auch weil Dennis Hohloch, der als Parlamentarischer Geschäftsführer vorübergehend die Aufgaben als Fraktionsvorsitzender übernommen hatte, vergangene Woche wegen einer Verletzung an der Milz ins Krankenhaus musste - nachdem ihn Kalbitz im Landtag berührt hatte. Kalbitz sprach von einem "Missgeschick" und einer "Verkettung unglücklicher Umstände".</p><p class="">Bestätigen die Richter hingegen die Entscheidung des Bundesvorstands wird es für Kalbitz eng - auch wenn die endgültige juristische Klärung dann noch aussteht. Denn an wichtigen Entscheidungen der kommenden Monate, in denen auch schon über Listenplätze für die Bundestagswahl gesprochen wird, kann er dann nicht mitwirken.</p><p class="">Wie viel Rückhalt hat Kalbitz noch in der Landtagsfraktion?</p><p class="">Lange stand die Fraktion mehrheitlich zu ihm - auch wenn kritische Stimmen mit der Zeit zugenommen haben. Der stellvertretende Fraktionschef Steffen Kubitzki etwa hat sich offen kritisch gezeigt. Nach der Bestätigung des Rauswurfs von Kalbitz durch das Bundesschiedsgericht forderte er im Juli eine Sondersitzung der Fraktion, um über die Konsequenzen zu beraten, damit die Partei nicht weiter Schaden nehme. "Wir stehen wieder vor einem Scherbenhaufen", sagte er damals. Nach dem Vorfall mit Hohloch wuchs der Druck dann weiter. Am vergangenen Dienstag erklärte Kalbitz, er werde den Vorsitz komplett aufgeben.</p><p class="">Wie sieht es im Landesverband Brandenburg aus?</p><p class="">Die AfD Brandenburg wird kommissarisch von Kalbitz' Stellvertretern Birgit Bessin und Daniel Freiherr von Lützow geführt. Gegner des früheren Landeschefs sagen hinter vorgehaltener Hand, dass kritische Töne nicht erwünscht seien. Brandenburgs Verfassungsschutz hat den Landesverband im Juni als extremistischen Verdachtsfall eingestuft. Verfassungsschutzchef Jörg Müller ist der Ansicht, die Brandenburger AfD habe sich stark radikalisiert.</p><p class="">Könnte der Landesverband aufgelöst werden?</p><p class="">Zu dieser drastischen Maßnahme hat der Bundesvorstand im Saarland gegriffen, wo es massive Vorwürfe wegen Unregelmäßigkeiten und Vetternwirtschaft gab. In Brandenburg ist das unwahrscheinlich.</p><p class="">Hat der Streit um Kalbitz das Potenzial, die Partei zu sprengen?</p><p class="">Eher nicht. Kalbitz und Thüringens AfD-Landesvorsitzender Björn Höcke hatten zuletzt im Frühjahr in der Auseinandersetzung um den "Flügel" an ihre Gesinnungsgenossen appelliert, trotz des Streits mit Meuthen und dessen Unterstützern jetzt bloß nicht aus der AfD auszutreten. Denn die wenig erfolgreichen Partei-Neugründungen der ehemaligen AfD-Vorsitzenden Bernd Lucke und Frauke Petry haben gezeigt, dass es solche AfD-Abspaltungen schwer haben.</p><p class="">Wer sind die Unterstützer von Kalbitz außerhalb von Brandenburg?</p><p class="">Kalbitz gilt als geschickter Netzwerker. Er war neben Höcke über Jahre die wichtigste Führungsfigur des "Flügels", der vom Bundesamt für Verfassungsschutz seit März als "gesichert rechtsextremistische Bestrebung" beobachtet wird. Vor allem im Osten, bei der Parteijugend und bei den Anhängern des inzwischen aufgelösten "Flügels" hatte er lange großen Rückhalt. Die Sache mit Hohloch, der eigentlich zu seinem Unterstützerkreis zählt, könnte ihn aber Sympathien gekostet haben.</p><p class="">Und in der Parteispitze?</p><p class="">Der Co-Parteivorsitzende Tino Chrupalla und die Co-Vorsitzende der Bundestagsfraktion, Alice Weidel, hatten sich bei der Abstimmung zur Causa Kalbitz dafür ausgesprochen, einen möglichen Rauswurf erst einmal juristisch prüfen zu lassen. Der Ehrenvorsitzende der AfD, Bundestagsfraktionschef Alexander Gauland, hat zwar kein Stimmrecht im Parteivorstand, aber immer noch einigen Einfluss. Auch er hatte versucht, Kalbitz zu helfen, dessen Parteikarriere er einst gefördert hatte. Chrupalla erklärte allerdings diese Woche, es sei "konsequent und richtig", dass Kalbitz nun den Fraktionsvorsitz aufgegeben habe.</p><p class="">© dpa-infocom, dpa:200820-99-236129/2</p><script type="text/psajs" data-pagespeed-orig-index="42">jQuery(".inline-table").inlineTable();</script>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script type="text/psajs" data-pagespeed-orig-index="43">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker werbung ">
                                <div class="ad--marker-inner">
                                <div id="mr1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">googletag.cmd.push(function(){googletag.display('mr1_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="content--teaser--container clearfix   ">

	<div class="block-header">

		<span class="block-header__icon">Top Bilder</span>

		</div>
<div class="teaser-carousel carousel-ajax collapsable__content swiper-container" id="gallery__1597912147427" data-options='{
		"view": "desktop",
		"cube": false,
		"spaceBetween": 0,
		"autoplay": false,
		"autoplayDuration": 3000,
		"start": 1,
		"paginationType": "bullets",
		"slidesPerView": 1,
		"slidesPerColumn": 1,
		"direction": "horizontal",
		"mousewheelControl": false,
		"loop": true,
		"countPrefix": "",
		"countSplitter": "von"
	}'>
		<ul class="swiper-wrapper">
			<li class="swiper-slide" id="gallery__1597912147427-0">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/bergedorf/article229265190/Extinction-Rebellion-Performance-fuer-den-Artenschutz.html" title="Extinction Rebellion: Performance für den Artenschutz" data-tracking="contentteaser - carousel_ajax | 1" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img load="lazy" lazyload="1" data-src="https://www.bergedorfer-zeitung.de/resources/1597672772482/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/bergedorf/crop229265168/4910655217-w420-cv3_2-q85/file7aw2xlm0seo1i0rfj1pwc.jpg 420w, https://img.bergedorfer-zeitung.de/img/bergedorf/crop229265168/987641113-w640-cv3_2-q85/file7aw2xlm0seo1i0rfj1pwc.jpg 640w, https://img.bergedorfer-zeitung.de/img/bergedorf/crop229265168/4749493827-w220-cv3_2-q85/file7aw2xlm0seo1i0rfj1pwc.jpg 220w," width="220" height="146" alt="Extinction Rebellion und die Red Rebel Brigade demonstrieren in der Bergedorfer City mit Die-In-Performance gegen Artensterben." title="Extinction Rebellion und die Red Rebel Brigade demonstrieren in der Bergedorfer City mit Die-In-Performance gegen Artensterben." class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/bergedorf/article229265190/Extinction-Rebellion-Performance-fuer-den-Artenschutz.html" title="Extinction Rebellion: Performance für den Artenschutz" data-tracking="contentteaser - carousel_ajax | 2" data-widget="teaser – Galerie Top Bilder ">Extinction Rebellion: Performance für den Artenschutz</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1597912147427-1">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228174943/Diese-Prominenten-sind-2020-gestorben.html" title="Diese Prominenten sind 2020 gestorben" data-tracking="contentteaser - carousel_ajax | 3" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img load="lazy" lazyload="1" data-src="https://www.bergedorfer-zeitung.de/resources/1597672772482/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop230148356/7610657776-w420-cv3_2-q85/fb381820-dbee-11ea-8a94-e1f016cd922c.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop230148356/1966416000-w640-cv3_2-q85/fb381820-dbee-11ea-8a94-e1f016cd922c.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop230148356/7459498162-w220-cv3_2-q85/fb381820-dbee-11ea-8a94-e1f016cd922c.jpg 220w," width="220" height="146" alt="Sie haben uns mit ihrer Kunst gerührt und unsere Leben verändert. Sehen Sie hier, welche Prominenten 2020 gestorben sind." title="Diese Prominenten sind 2020 gestorben" class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228174943/Diese-Prominenten-sind-2020-gestorben.html" title="Diese Prominenten sind 2020 gestorben" data-tracking="contentteaser - carousel_ajax | 4" data-widget="teaser – Galerie Top Bilder ">Diese Prominenten sind 2020 gestorben</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1597912147427-2">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article230097948/Explosion-in-Beirut-Die-erschuetternden-Bilder.html" title="Explosion in Beirut – Die erschütternden Bilder" data-tracking="contentteaser - carousel_ajax | 5" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img load="lazy" lazyload="1" data-src="https://www.bergedorfer-zeitung.de/resources/1597672772482/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop230097922/7310656496-w420-cv3_2-q85/e333c63c-d6dc-11ea-a447-2c144205ddda.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop230097922/6816418272-w640-cv3_2-q85/e333c63c-d6dc-11ea-a447-2c144205ddda.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop230097922/2609496110-w220-cv3_2-q85/e333c63c-d6dc-11ea-a447-2c144205ddda.jpg 220w," width="220" height="146" alt="Katastrophe in Beirut: Bei der verheerenden Explosion im Hafenviertel starben viele Menschen, Tausende weitere wurden verletzt. " title="Beirut: Verheerende Explosionen - Fotos der Katastrophe" class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article230097948/Explosion-in-Beirut-Die-erschuetternden-Bilder.html" title="Explosion in Beirut – Die erschütternden Bilder" data-tracking="contentteaser - carousel_ajax | 6" data-widget="teaser – Galerie Top Bilder ">Explosion in Beirut – Die erschütternden Bilder</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1597912147427-3">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article229517262/Kanzlerin-Merkel-besucht-Markus-Soeder-in-Bayern.html" title="Merkel besucht Söder in Bayern – Die Bilder" data-tracking="contentteaser - carousel_ajax | 7" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img load="lazy" lazyload="1" data-src="https://www.bergedorfer-zeitung.de/resources/1597672772482/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop229517228/9780651019-w420-cv3_2-q85/80b1e3ee-c5df-11ea-bbe2-ffe30cdfdb53.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop229517228/8756419243-w640-cv3_2-q85/80b1e3ee-c5df-11ea-bbe2-ffe30cdfdb53.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop229517228/1659491405-w220-cv3_2-q85/80b1e3ee-c5df-11ea-bbe2-ffe30cdfdb53.jpg 220w," width="220" height="146" alt="Bundeskanzlerin Angela Merkel und Bayern Ministerpräsident Markus Söder nahmen gemeinsam an einer Sitzung des bayerischen Kabinetts teil." title="Merkel und Söder in Bayern - Die Bilder des Treffens" class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article229517262/Kanzlerin-Merkel-besucht-Markus-Soeder-in-Bayern.html" title="Merkel besucht Söder in Bayern – Die Bilder" data-tracking="contentteaser - carousel_ajax | 8" data-widget="teaser – Galerie Top Bilder ">Merkel besucht Söder in Bayern – Die Bilder</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1597912147427-4">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article229517254/Kanzlerin-Merkel-besucht-Markus-Soeder-in-Bayern.html" title="Kanzlerin Merkel besucht Markus Söder in Bayern" data-tracking="contentteaser - carousel_ajax | 9" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img load="lazy" lazyload="1" data-src="https://www.bergedorfer-zeitung.de/resources/1597672772482/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop229517228/9780651019-w420-cv3_2-q85/80b1e3ee-c5df-11ea-bbe2-ffe30cdfdb53.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop229517228/8756419243-w640-cv3_2-q85/80b1e3ee-c5df-11ea-bbe2-ffe30cdfdb53.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop229517228/1659491405-w220-cv3_2-q85/80b1e3ee-c5df-11ea-bbe2-ffe30cdfdb53.jpg 220w," width="220" height="146" alt="Bundeskanzlerin Angela Merkel und Bayern Ministerpräsident Markus Söder nahmen gemeinsam an einer Sitzung des bayerischen Kabinetts teil." title="Merkel und Söder in Bayern - Die Bilder des Treffens" class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article229517254/Kanzlerin-Merkel-besucht-Markus-Soeder-in-Bayern.html" title="Kanzlerin Merkel besucht Markus Söder in Bayern" data-tracking="contentteaser - carousel_ajax | 10" data-widget="teaser – Galerie Top Bilder ">Kanzlerin Merkel besucht Markus Söder in Bayern</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1597912147427-5">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article229447932/Die-schoensten-Seen-in-Deutschland.html" title="Die schönsten Seen in Deutschland " data-tracking="contentteaser - carousel_ajax | 11" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img load="lazy" lazyload="1" data-src="https://www.bergedorfer-zeitung.de/resources/1597672772482/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop229447914/6290655416-w420-cv3_2-q85/3231e1b6-bd00-11ea-ad43-c1203269c0be.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop229447914/3706413640-w640-cv3_2-q85/3231e1b6-bd00-11ea-ad43-c1203269c0be.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop229447914/5249495802-w220-cv3_2-q85/3231e1b6-bd00-11ea-ad43-c1203269c0be.jpg 220w," width="220" height="146" alt="Im Corona-Jahr 2020 entscheiden sich viele Deutsche für einen Urlaub in der Heimat. Diese 25 Seen sollten Sie gesehen haben." title="Das sind die schönsten Seen in Deutschland " class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article229447932/Die-schoensten-Seen-in-Deutschland.html" title="Die schönsten Seen in Deutschland " data-tracking="contentteaser - carousel_ajax | 12" data-widget="teaser – Galerie Top Bilder ">Die schönsten Seen in Deutschland</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1597912147427-6">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article229254642/Maddie-McCann-Ermittler-geben-nicht-auf.html" title="Maddie McCann: Ermittler geben nicht auf" data-tracking="contentteaser - carousel_ajax | 13" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img load="lazy" lazyload="1" data-src="https://www.bergedorfer-zeitung.de/resources/1597672772482/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop229254628/3670652018-w420-cv3_2-q85/30e6d4ac-a65c-11ea-a4d3-2569be26376d.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop229254628/8036413794-w640-cv3_2-q85/30e6d4ac-a65c-11ea-a4d3-2569be26376d.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop229254628/5529491632-w220-cv3_2-q85/30e6d4ac-a65c-11ea-a4d3-2569be26376d.jpg 220w," width="220" height="146" alt="Vor 13 Jahren verschwand Maddie McCann spurlos. Nun gibt es eine neue Spur. Der Fall in Bildern." title="Maddie McCann: Der Fall in Bildern" class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article229254642/Maddie-McCann-Ermittler-geben-nicht-auf.html" title="Maddie McCann: Ermittler geben nicht auf" data-tracking="contentteaser - carousel_ajax | 14" data-widget="teaser – Galerie Top Bilder ">Maddie McCann: Ermittler geben nicht auf</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1597912147427-7">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/article229251868/Tod-von-George-Floyd-Fotos-der-Unruhen.html" title="Tod von George Floyd – Fotos der Unruhen" data-tracking="contentteaser - carousel_ajax | 15" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img load="lazy" lazyload="1" data-src="https://www.bergedorfer-zeitung.de/resources/1597672772482/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/politik/crop229251850/049065925-w420-cv3_2-q85/60350f8e-a4c3-11ea-81e7-660a0d4c6fda.jpg 420w, https://img.bergedorfer-zeitung.de/img/politik/crop229251850/4106419149-w640-cv3_2-q85/60350f8e-a4c3-11ea-81e7-660a0d4c6fda.jpg 640w, https://img.bergedorfer-zeitung.de/img/politik/crop229251850/8459491311-w220-cv3_2-q85/60350f8e-a4c3-11ea-81e7-660a0d4c6fda.jpg 220w," width="220" height="146" alt="Der gewaltsame Tod des Schwarzen George Floyd bei einem Polizeieinsatz erschüttert die USA. Die Bilder der Unruhen." title="George Floyds Tod in den USA - Fotos der Unruhen und Proteste" class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/article229251868/Tod-von-George-Floyd-Fotos-der-Unruhen.html" title="Tod von George Floyd – Fotos der Unruhen" data-tracking="contentteaser - carousel_ajax | 16" data-widget="teaser – Galerie Top Bilder ">Tod von George Floyd – Fotos der Unruhen</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1597912147427-8">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/bergedorf/article229229520/22-Jaehriger-in-Bergedorf-West-niedergeschossen.html" title="22-Jähriger in Bergedorf-West niedergeschossen" data-tracking="contentteaser - carousel_ajax | 17" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img load="lazy" lazyload="1" data-src="https://www.bergedorfer-zeitung.de/resources/1597672772482/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/bergedorf/crop229229512/6950655217-w420-cv3_2-q85/file7at7h5r8z1jtilnf1b8z.jpg 420w, https://img.bergedorfer-zeitung.de/img/bergedorf/crop229229512/299641113-w640-cv3_2-q85/file7at7h5r8z1jtilnf1b8z.jpg 640w, https://img.bergedorfer-zeitung.de/img/bergedorf/crop229229512/0269493827-w220-cv3_2-q85/file7at7h5r8z1jtilnf1b8z.jpg 220w," width="220" height="146" alt="Fahndung und Spurensicherung nach Schüssen in Bergedorf-West. Ein 22-Jähriger wurde durch mehrere Kugeln in Beine und Gesäß getroffen, seine 14-jährige Begleiterin durch Pfefferspray verletzt. Drei vermummte Angreifer konnten zunächst fliehen." title="Fahndung und Spurensicherung nach Schüssen in Bergedorf-West. Ein 22-Jähriger wurde durch mehrere Kugeln in Beine und Gesäß getroffen, seine 14-jährige Begleiterin durch Pfefferspray verletzt. Drei vermummte Angreifer konnten zunächst fliehen." class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/bergedorf/article229229520/22-Jaehriger-in-Bergedorf-West-niedergeschossen.html" title="22-Jähriger in Bergedorf-West niedergeschossen" data-tracking="contentteaser - carousel_ajax | 18" data-widget="teaser – Galerie Top Bilder ">22-Jähriger in Bergedorf-West niedergeschossen</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1597912147427-9">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/bergedorf/article229114937/Bergedorf-Gelenkbus-kracht-in-in-Bahnhofshalle.html" title="Bergedorf: Gelenkbus kracht in Bahnhofshalle" data-tracking="contentteaser - carousel_ajax | 19" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img load="lazy" lazyload="1" data-src="https://www.bergedorfer-zeitung.de/resources/1597672772482/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/bergedorf/crop229114925/1530655217-w420-cv3_2-q85/file7ak30hahahhutnhm5mb.jpg 420w, https://img.bergedorfer-zeitung.de/img/bergedorf/crop229114925/117641113-w640-cv3_2-q85/file7ak30hahahhutnhm5mb.jpg 640w, https://img.bergedorfer-zeitung.de/img/bergedorf/crop229114925/8809493827-w220-cv3_2-q85/file7ak30hahahhutnhm5mb.jpg 220w," width="220" height="146" alt="Schwerer Busunfall am Bahnhof Bergedorf. Glück im Unglück: Nach ersten Angaben sollen lediglich die Busfahrerin als auch ein Passant, den Glassplitter trafen, leicht verletzt worden sein." title="Schwerer Busunfall am Bahnhof Bergedorf. Glück im Unglück: Nach ersten Angaben sollen lediglich die Busfahrerin als auch ein Passant, den Glassplitter trafen, leicht verletzt worden sein." class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/bergedorf/article229114937/Bergedorf-Gelenkbus-kracht-in-in-Bahnhofshalle.html" title="Bergedorf: Gelenkbus kracht in Bahnhofshalle" data-tracking="contentteaser - carousel_ajax | 20" data-widget="teaser – Galerie Top Bilder ">Bergedorf: Gelenkbus kracht in Bahnhofshalle</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			</ul>
		<div class="swiper-buttons">
			<div class="swiper-button-next swiper-button-next-gallery__1597912147427"></div>
			<div class="swiper-button-prev swiper-button-prev-gallery__1597912147427"></div>
		</div>
		<div class="swiper-pagination swiper-pagination-gallery__1597912147427"></div>
	</div>
</div><script type="text/psajs" data-pagespeed-orig-index="45">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2 ">
                                <div class="ad--marker-inner">
                                <div id="mr2_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="46">googletag.cmd.push(function(){googletag.display('mr2_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
			</aside>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.bergedorfer-zeitung.de/230212896" data-widget-id="AR_1" data-ob-template="bergedorferzeitung"></div>
        <script type="text/psajs" data-pagespeed-orig-index="47">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb2_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="sb2_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="48">googletag.cmd.push(function(){googletag.display('sb2_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 205246255 - Start -->
            <div style="padding:20px;clear:both;"></div><!-- XHTML-Widget 205246255 - End -->
        </div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div></main>

            <footer class="footer">
                <div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Home</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/bezirk_bergedorf/" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Bezirk Bergedorf</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/stormarn/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Kreis Stormarn</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/kreis_hzgt_lauenburg/" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Hzgt. Lauenburg</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/ueberregionales/" class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Überregionales</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Politik</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/wirtschaft/" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Wirtschaft</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Vermischtes</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/veranstaltungskalender/" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Veranstaltungskalender</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/" class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Lokalsport</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/sport/vereine/" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Vereine</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://themenwelten.bergedorfer-zeitung.de/lokales" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Themenwelten</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/video/" class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Videos</a>
</div>

			</div>

		<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Bergedorf</div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Bergedorf, Hamburg und Deutschland.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article112526845/Impressum.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article214376081/Datenschutzerklaerung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/?cmpscreen" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Cookie-Einstellungen</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/verlag/article205353413/Allgemeine-Geschaeftsbedingungen.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">AGB</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/verlag/article207661753/Haeufig-gestellte-Fragen-zu-LaterPay.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">FAQ</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article206825673/Informationen-zu-nutzungsbasierter-Online-Werbung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article112495016/Kodex.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 7">Kodex</a>
</li>
</ul>
		<small class="small-print__copy">© Copyright 2020 Bergedorfer Zeitung</small></div>
</div>
<div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:1em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div><!-- XHTML-Widget 229569494 - End -->
        </div>
</div><script type="text/psajs" data-pagespeed-orig-index="49">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="50">googletag.cmd.push(function(){googletag.display('outofpage_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- XHTML-Widget 205405617 - Start -->
            <noscript style="top: 0; bottom: 0; left: 0; right: 0; background-color: rgba(0,0,0,0.9); position: fixed; z-index: 2;">
<div class="paid_content_error" style="z-index: 1; background-color: #fff; display: block; position: fixed; top: 50%; margin-top: -175px; left: 50%; margin-left: -360px;">
<div class="layer_inner" id="layer_inner" style="left: 100px; top: 90px;">
<div class="layer_login hl" style="border: 8px solid #00911a; font-size: 30px; font-weight: bold; line-height: 50px; padding: 150px 10px; text-align: center; width: 700px">
Bitte aktivieren Sie Javascript,<br/>
damit Sie unser Angebot nutzen können.
</div>
</div>
</div>
</noscript><!-- XHTML-Widget 205405617 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="51"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="52">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        </footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 20.08.2020 um 10:29:07 in 40ms - Server: escenic-nord-fc6754485-wv2rx - Wireframe: default - BuildBranch: LR-HOTFIX-AMP-SUBSCRIBE - Service:  - ArticleIDs: 229265190,229114937,230212896,230212894,230097948,229251868,228174943,229447932,229254642,229517262,229517254,229229520 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="53">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
