<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Aldi: Mit gemeinsamen Eigenmarken sollen Preise sinken - Bergedorfer Zeitung</title>
    <meta name="description" content="Die Discounter Aldi Nord und Süd wollen ihr Sortiment vereinheitlichen und die Eigenmarken zusammenlegen. Das könnte den Kunden durch sinkende Preise zugute kommen."/>
    <!-- 3) Using section Param 'section.robots' = noindex,follow,noodp -->
                <meta name="robots" content="noindex,follow,noodp"/>
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/article228682519/Aldi-Mit-gemeinsamen-Eigenmarken-sollen-Preise-sinken.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.bergedorfer-zeitung.de/resources/1583230061/css/styles.min.css" type="text/css" />

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.bergedorfer-zeitung.de/resources/1583230061/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.bergedorfer-zeitung.de/resources/1583230061/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.bergedorfer-zeitung.de/resources/1583230061/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.bergedorfer-zeitung.de/resources/1583230061/js/plugins.min.js"></script>
<script src="https://www.bergedorfer-zeitung.de/resources/1583230061/js/main.min.js"></script>

<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="news_keywords" content="Paid content"/> 
<link rel="icon" type="image/vnd.microsoft.icon" href="//www.bergedorfer-zeitung.de/favicon.ico"/> 
<meta name="DC.date.issued" content="2020-03-12T18:47:55+01:00"/> 
<meta name="last-modified" content="2020-03-12T17:22:43+01:00"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta name="copyright" content="Bergedorfer-Zeitung, Bergedorf, Deutschland"/> 
<meta property="og:title" content="Aldi: Mit gemeinsamen Eigenmarken sollen Preise sinken"/> 
<meta property="og:description" content="Aldi Nord und S&uuml;d legen die Eigenmarken zusammen. Damit wollen sie Kosten sparen und Preise senken. Eine Kampfansage an die Konkurrenz."/> 
<meta property="og:url" content="https://www.bergedorfer-zeitung.de/ueberregionales/politik/article228682519/Aldi-Mit-gemeinsamen-Eigenmarken-sollen-Preise-sinken.html"/> 
<meta property="og:image" content="https://img.bergedorfer-zeitung.de/img/politik/crop228682517/1322604067-w820-cv16_9-q85/a8c50aa6-647c-11ea-8add-92d28effc30e.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="124178184308188"/> 
<!-- XHTML-Widget 210522689 - Start -->
            <meta name="google-site-verification" content="LV7Lurn9kbbM7899SJl37Si3Fyoyf2TJ8RYiZQhBUCE" /><!-- XHTML-Widget 210522689 - End -->
        <!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.bergedorfer-zeitung.de\/ueberregionales\/politik\/article228682519\/Aldi-Mit-gemeinsamen-Eigenmarken-sollen-Preise-sinken.html'
                    ,'pageCategory': '\u00DCberregionales'
                    ,'pageCategory02': 'Politik'
                    ,'pageCategory03': ''
                    ,'sectionId': '4757'
                    ,'sectionId02': '4765'
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'bgz-ueberregionales-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '228682519'
                    ,'pageContentType': 'Nachricht'
                    ,'pageSourcePublication': 'zro'
                    ,'pageTitle': 'Aldi: Mit gemeinsamen Eigenmarken sollen Preise sinken'
                    ,'pageTitleOriginal': 'Aldi: Mit gemeinsamen Eigenmarken sollen Preise sinken'
                    ,'pageDescription': 'Die Discounter Aldi Nord und S\u00FCd wollen ihr Sortiment vereinheitlichen und die Eigenmarken zusammenlegen. Das k\u00F6nnte den Kunden durch sinkende Preise zugute kommen.'
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': 'Paid content'
                    ,'pageFirstPublished': '2020-03-12 17:22:43'
                    ,'pagePublished': '2020-03-12 17:22:43'
                    ,'pageModified': '2020-03-12 17:22:43'
                    ,'pageDate': '2020-03-12'
                    ,'pageDay': '12'
                    ,'pageMonth': '03'
                    ,'pageYear': '2020'
                    ,'pageAuthor': 'Frank Me\u00DFing'
                    ,'pageSource': 'meth01b'
                    ,'isPaidContent': 'true'
                    ,'pageLengthWords': '566'
                    ,'characterLength': '3409'
                    ,'pagePictures': '3'
                    ,'pageVideos': '1'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'true'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'false'
                    ,'picturePosition_inline': 'false'
                    ,'internalLink': 'false'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '0'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.bergedorfer-zeitung.de/ueberregionales/politik/article228682519/Aldi-Mit-gemeinsamen-Eigenmarken-sollen-Preise-sinken.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5PH34D8');
    </script>
    <!-- End Google Tag Manager -->
<!-- XHTML-Widget 212461063 - Start -->
            <!-- Laterpay Quickfix -->
<script>
  
  function handleConnectorTrackingEvent(eventAction, done, data) {
      switch (eventAction) {
          case 'Paid Content Purchase':
              window.handleConnectorTrackingEventPaidContentPurchaseDone = done;
              window.handleConnectorTrackingEventPaidContentPurchaseData = data;
              window.handleConnectorTrackingEventPaidContentPurchaseInterval = setInterval('if (typeof handleConnectorTrackingEventPaidContentPurchase == "function") handleConnectorTrackingEventPaidContentPurchase()', 200);
              break;
          case 'Paid Content Purchase Complete':
              window.handleConnectorTrackingEventPaidContentPurchaseCompleteDone = done;
              window.handleConnectorTrackingEventPaidContentPurchaseCompleteData = data;
              window.handleConnectorTrackingEventPaidContentPurchaseCompleteInterval = setInterval('if (typeof handleConnectorTrackingEventPaidContentPurchaseComplete == "function") handleConnectorTrackingEventPaidContentPurchaseComplete()', 200);
              break;
      }
      setTimeout(done, 2000);
      return true;
  }
</script><!-- XHTML-Widget 212461063 - End -->
        <!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'ca-pub-8685022799332292': true
                },
                pbGlobal: 'pbjsYLHH'
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.bergedorfer-zeitung.de",
                                oms_zone = "politik";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 211393005 - Start -->
            <script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script>
(function () {
var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- XHTML-Widget 211393005 - End -->
        <!-- XHTML-Widget 209540127 - Start -->
            <script type="text/javascript">
var paidCT='no';
</script><!-- XHTML-Widget 209540127 - End -->
        <style>

                /* XHTML-Widget 215361481 - Start */ /* Since LR-8.29 */
@media screen and (max-width: 25em) {
	.header .header-top .header-top-abo:before, .header .header-top .nav-main-toggle:before {
	    font-size: 24px;
	    height: 40px;
	    padding: 6px 0;
	    width: 40px;
	}
}

@media screen and (max-width: 47.9375em) {
	.header .header-top .header-top-abo:before, .header .header-top .nav-main-toggle:before {
	    font-size: 24px;
	    height: 40px;
	    padding: 6px 0;
	    width: 40px;
	}
}

@media screen and (max-width: 47.9375em) {
	.header .header-top .nav-main-toggle--closed.nav-main-toggle {
	    width: 40px;
	}
}

@media screen and (max-width: 25em) {
	.header .header-top .nav-main-toggle {
	    right: 10px;
	}
}

@media screen and (max-width: 767px) {
	.header .header-top-logo--text {
	    width: 100% !important;
	    left: 0;
	    top: 0;
	    padding: 5px;
	}
} /* XHTML-Widget 215361481 - End */
            
</style><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bgz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5PH34D8&pageType=Artikel&pageUrl=https:\/\/www.bergedorfer-zeitung.de\/ueberregionales\/politik\/article228682519\/Aldi-Mit-gemeinsamen-Eigenmarken-sollen-Preise-sinken.html&pageCategory=\u00DCberregionales&pageCategory02=Politik&pageCategory03=&sectionId=4757&sectionId02=4765&sectionId03=&pageAGOF-IVW=bgz-ueberregionales-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=228682519&pageContentType=Nachricht&pageSourcePublication=zro&pageTitle=Aldi: Mit gemeinsamen Eigenmarken sollen Preise sinken&pageTitleOriginal=Aldi: Mit gemeinsamen Eigenmarken sollen Preise sinken&pageDescription=Die Discounter Aldi Nord und S\u00FCd wollen ihr Sortiment vereinheitlichen und die Eigenmarken zusammenlegen. Das k\u00F6nnte den Kunden durch sinkende Preise zugute kommen.&pageKeywords=&pageHashtags=&pageTags=Paid content&pagePublished=2020-03-12 17:22:43&pageModified=2020-03-12 17:22:43&pageDate=2020-03-12&pageDay=12&pageMonth=03&pageYear=2020&pageAuthor=Frank Me\u00DFing&pageSource=meth01b&isPaidContent=true&pageLengthWords=566&pagePictures=3&pageVideos=1&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=228682519&amp;type=article&amp;ctxId=4765&amp;pubId=10&amp;cat=news&amp;meta=&amp;title=Aldi%3A+Mit+gemeinsamen+Eigenmarken+sollen+Preise+sinken&amp;url=https%3A%2F%2Fwww.bergedorfer-zeitung.de%2Fueberregionales%2Fpolitik%2Farticle228682519%2FAldi-Mit-gemeinsamen-Eigenmarken-sollen-Preise-sinken.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "bergedor",
            "cp": "bgz-ueberregionales-art",
            "sv": "ke",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<!-- XHTML-Widget 205266361 - Start -->
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3&appId=314124788149";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 205266361 - End -->
        <!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script type="text/javascript">
    window.galleryLightbox = function (galleryId) {
        if (galleryId) {
            openLayer({
                'method': 'GET',
                'url': 'https://www.bergedorfer-zeitung.de/?widgetid=205265943&view=gallery-open&art=228682519&sec=4765' +
                    '&galleryId=' + galleryId +
                    '&dfpAdRefresh=' + encodeURIComponent('0') +
                    '&dfpNetworkId=' + encodeURIComponent('39216077') +
                    '&dfpZone=' + encodeURIComponent('nationalnews') +
                    '&dfpSite=' + encodeURIComponent('sta_bergedorf') +
                    '&dfpSlotName=' + encodeURIComponent('sb_gallery_top') +
                    '&dfpSlotSize=' + encodeURIComponent('[[728,90]]')
            });
        }
    }
</script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Aldi: Mit gemeinsamen Eigenmarken sollen Preise sinken",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.bergedorfer-zeitung.de\/ueberregionales\/politik\/article228682519\/Aldi-Mit-gemeinsamen-Eigenmarken-sollen-Preise-sinken.html"
            },
            "datePublished": "2020-03-12T17:22+0100",
            "dateModified" : "2020-03-12T17:22+0100",
            "headline": "Aldi Nord und Süd legen Eigenmarken zusammen - Preise sinken",
            "keywords":[""],
            "description": "Die Discounter Aldi Nord und Süd wollen ihr Sortiment vereinheitlichen und die Eigenmarken zusammenlegen. Das könnte den Kunden durch sinkende Preise zugute kommen.",
            "alternativeHeadline" : "Aldi: Mit gemeinsamen Eigenmarken sollen Preise sinken",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Bergedorfer Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.bergedorfer-zeitung.de\/resources\/1583230061\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.bergedorfer-zeitung.de\/img\/politik\/crop228682517\/663422897-w1200-cv3_2-q85\/a8c50aa6-647c-11ea-8add-92d28effc30e.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Frank Meßing"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : "."
                }
            ]
            
        }
        </script>
    <div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_nationalnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sb1_nationalnews')});
											</script>
									</div>
								</div>
									</div></div>
						<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_nationalnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sky1_nationalnews')});
											</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script>
window.addEventListener('load',function(){
    var noStickySky = noStickySky || false;
    if (typeof jQuery !== 'undefined' && !noStickySky) {
        jQuery(function() {
            var sky = jQuery('div[id^=sky1_]'),
                sky1 = jQuery('#fd_dfp_sky1'),
                skyInitialPos = sky.offset(),
                skyInitialPos1 = sky.offset(),
                scrollhandler = function () {
                    var scrollTop = jQuery(window).scrollTop();
                    if (jQuery(sky).offset().top - scrollTop <= 0) {
                        jQuery(sky).css({'position':'fixed', 'top':0});
                    }
                    if (scrollTop < skyInitialPos1.top || scrollTop < 350) {
                        jQuery(sky).css({'position':'static', 'top':'auto'});
                    }
                };
            jQuery(window).bind('scroll', scrollhandler);
            
            window.noStickySky = function () {
                var sky = jQuery('div[id^=sky1_]');
                jQuery(window).unbind('scroll', scrollhandler);
                jQuery(sky).css({'position':'static', 'top':'auto'});
            }
        });
    }
});
</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <!-- XHTML-Widget 207779029 - Start -->
            <script type="application/ld+json">
                {
                    "@context": "//schema.org",
                    "@type": "WebSite",
                    "url": "//bergedorfer-zeitung.de",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "//bergedorfer-zeitung.de/suche/?q={search_term}",
                        "query-input": "required name=search_term"
                    }
                }
</script><!-- XHTML-Widget 207779029 - End -->
        <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/article125223665/Digitale-Angebote-unserer-Zeitungen.html"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/article112505397/Rund-ums-Abo.html"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/printarchiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/article112526845/Impressum.html"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Impressum</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112572919/So-erreichen-Sie-uns.html"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Kontakt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Mediadaten</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Jobs</a>
</li>			
			</ul></nav>
<!-- XHTML-Widget 215312939 - Start -->
            <div class="header-top">
	<a href="/" title="Zur Startseite" class="header-top-logo header-top-logo--icon" data-tracking="header | 1" >
		<svg preserveAspectRatio="xMinYMin meet" height="120%" width="120%" xmlns="//www.w3.org/2000/svg" xmlns:xlink="h//www.w3.org/1999/xlink">
			<image xlink:href="//www.bergedorfer-zeitung.de/resources/23780/img/logo-b.svg" src="//www.bergedorfer-zeitung.de/resources/23780/img/logo-b.png" x="0" y="0" height="100%" width="100%"></image>
		</svg>
	</a>
	<a href="/" title="Zur Startseite" class="header-top-logo header-top-logo--text" data-tracking="header | 1" >
		<svg preserveAspectRatio="xMinYMin meet" height="125%" width="125%" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink">
			<image xlink:href="//www.bergedorfer-zeitung.de/resources/23780/img/logo-head.svg" src="//www.bergedorfer-zeitung.de/resources/23780/img/logo-head.png" x="0" y="0" height="100%" width="100%"></image>
		</svg>
		<p class="header-top-h1">Bergedorfer Zeitung</p>
	</a>
	<button class="nav-main-toggle"></button>
	<a href="/suche/" title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span></a>
</div>

<style>
	.header .header-top-search {
    		float: right;
	}
	
	@media(min-width: 768px) {
		.header .header-top-abo {
			margin-left: 26%;
			width: 12.58941%;
		}

		.header .header-top-logo--icon {
			width: 60px;
		}
		
		.header .header-top-logo--text {
			max-width: 300px;
		}
	
		.page .header .header-top-search {
			width: 14.23176%;
		}
	}

	@media(max-width: 767px) {
		.header .header-top-logo svg {
			margin-top: 0;
			max-width: 100%;
		}

		.header .header-top-logo--icon {
			width: 10%;
		}

		.header .header-top-logo--text {
			width: 60%;
		}
	}
</style>




<!-- Moblie search start -->
<div class="search--header">
                <div class="search__body">
                               <form action="/suche/">
                                               <fieldset>
                                                               <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                                                               <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff">
                                                               <button class="search__button" type="submit"></button>
                                               </fieldset>
                               </form>
                </div>
</div>
<style>
@media screen and (max-width: 47.9375em) {
  .search--header.visible {
      margin-top: 4rem;
  }
  .nav-main .nav-main--services {
                width: 31%;
 }
}
</style>
<!-- Moblie search end --><!-- XHTML-Widget 215312939 - End -->
        <nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/bezirk_bergedorf/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Bezirk Bergedorf</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/stormarn/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Kreis Stormarn</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/kreis_hzgt_lauenburg/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Hzgt. Lauenburg</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/ueberregionales/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 5">Überregionales</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 1">Politik</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/wirtschaft/"  data-tracking="menu - main - level 2 | 2">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/"  data-tracking="menu - main - level 2 | 3">Vermischtes</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/veranstaltungskalender/"  data-tracking="menu - main - level 2 | 4">Veranstaltungskalender</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/"  data-tracking="menu - main - level 2 | 5">Lokalsport</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/sport/vereine/"  data-tracking="menu - main - level 2 | 6">Vereine</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://themenwelten.bergedorfer-zeitung.de/lokales"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Themenwelten</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/video/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Videos</a>
</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Anzeigen + Beilagen</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article116986130/Aktuelle-Anzeigen-aus-unseren-Zeitungen.html"  data-tracking="menu - main - level 2 | 7">Aktuelle Anzeigen</a>
</li>
									<li>
										<a href="https://anzeigen.bergedorfer-zeitung.de/"  target="_blank" data-tracking="menu - main - level 2 | 8">Online aufgeben</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112525131/Anzeigenannahme-privat.html"  data-tracking="menu - main - level 2 | 9">Private Anzeigen</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112526857/Geschaeftsanzeigen-aufgeben.html"  data-tracking="menu - main - level 2 | 10">Geschäftliche Anzeigen</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112625787/Beilagenwerbung-in-unseren-Titeln.html"  data-tracking="menu - main - level 2 | 11">Beilagenwerbung</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112630805/Sonderthemen.html"  data-tracking="menu - main - level 2 | 12">Sonderthemen</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112526856/Preisliste.html"  data-tracking="menu - main - level 2 | 13">Preisliste</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112526828/Media-Preisliste-Internet-Werbeformen.html"  data-tracking="menu - main - level 2 | 14">Online-Werbung + Preise</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/service/article112505397/Rund-ums-Abo.html"  data-tracking="menu - main - level 2 | 15">Rund ums Abo</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/service/article112572290/Leser-werben-Leser.html"  data-tracking="menu - main - level 2 | 16">Leser werben Leser</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/verlag/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Verlag</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/verlag/article112526852/Zeitungsobjekte.html"  data-tracking="menu - main - level 2 | 17">Zeitungsobjekte</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/verlag/article112495878/Technische-Daten.html"  data-tracking="menu - main - level 2 | 18">Technische Daten</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/verlag/article112526859/Stellenangebote.html"  data-tracking="menu - main - level 2 | 19">Jobs</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/service/article115522583/Kontakt-Redaktion.html"  data-tracking="menu - main - level 2 | 20">Kontakt</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
            </nav>

    </nav>

<script>

    (function( $ ) {
        jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
    })( jQuery );

</script>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.bergedorfer-zeitung.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     » <a href="https://www.bergedorfer-zeitung.de/ueberregionales/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Überregionales</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     » <a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Politik</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    »</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Aldi Nord und Süd legen Eigenmarken zusammen - Preise sinken</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_nationalnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('bibo1_nationalnews')});
											</script>
									</div>
								</div>
									</div>
						<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.bergedorfer-zeitung.de/?widgetid=208732119&view=image-open&art=228682519&sec=4765&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<!-- XHTML-Widget 205234235 - Start -->
            <div style="clear:both;height:20px;"></div><!-- XHTML-Widget 205234235 - End -->
        <article class="article  article--type-news article--subtype-news" >
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<time class="article__header__date" itemprop="datePublished" datetime="2020-03-12T17:22+0100">
				12.03.2020, 17:22</time>
			<meta itemprop="dateModified" content="2020-03-12T17:22+0100">
		<div class="article__header__heading">
			<span class="article__header__kicker">Discounter</span>
			<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Aldi: Mit gemeinsamen Eigenmarken sollen Preise sinken<span class='spacer'></span></h2>
			</div>
		</div>
<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name">Frank Meßing</span>
                </address>
    </div>
<figure class="hero-img video-opener video-opener--background " id="fwid1">
		<div id="video_container_fwid2_1584035275720" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid3-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<div id="kaltura_player_fwid3-title" class="video-kaltura__title">Aldi gegen Lidl - der ultimative Vergleich</div>
	<div id="kaltura_player_fwid3"
		class="kaltura_player"
		itemprop="video"
		itemscope
		itemtype="http://schema.org/VideoObject">
		<span itemprop="name" content="Aldi gegen Lidl - der ultimative Vergleich"></span>
<span itemprop="duration" content="PT1M53S"></span>
<span itemprop="thumbnailUrl" content="https://img.bergedorfer-zeitung.de/img/Testvideos_FunkeDigital/crop227701617/1992606623-w820-cv16_9-q85/Aldi-gegen-Lidl-der-ultimative-Vergleich.jpg"></span>
<span itemprop="description" content="Zahlen, Daten, Fakten: Wo ist es günstiger? Wer ist größer? Welcher Discounter steht in der Kritik?"></span>
<span itemprop="uploadDate" content="2019-11-19T11:39:49+0100"></span>
<span itemprop="width" content="820"></span>
<span itemprop="height" content="461"></span>
</div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106"></script>
<script>

	(function ($) {
		var opts = {
			"targetId": "kaltura_player_fwid3",
			"wid": "_106",
			"uiconf_id": 23464665,
			
				"entry_id": "0_3gh9vy6q",
			
			"flashvars": {
				
				"doubleClick": {
					"plugin": true,
					
						"adTagUrl": "\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_bergedorf\/nationalnews\/preroll&impl=s&correlator=797959&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.bergedorfer-zeitung.de%2Fueberregionales%2Fpolitik%2Farticle228682519%2FAldi-Mit-gemeinsamen-Eigenmarken-sollen-Preise-sinken.html&description_url=https%3A%2F%2Fwww.bergedorfer-zeitung.de%2Fueberregionales%2Fpolitik%2Farticle228682519%2FAldi-Mit-gemeinsamen-Eigenmarken-sollen-Preise-sinken.html&cust_params=ttID%3D0_3gh9vy6q%26artikeltyp%3Dnews%26pos%3Dpreroll%26loknewsid%3D228682519%26lokseite%3Dvt_ueberregionales_politik%26loktitel%3Dbgz%26lokverz1%3Dueberregionales%26lokverz2%3Dpolitik%26lokverzn%3D%26videotags%3D%26pgname%3Dnrw24%26advelvet%3D4%26environment%3Dsta%26playerHeight%3D461%26playerWidth%3D820%26playerPos%3Dopener%26playlist%3Dfalse%26playlistId%3D%26paid%3Dtrue",
					
					"leadWithFlash": false,
					"disableCompanionAds": true,
					"htmlCompanions": "",
					"debugMode": false
				},
				"noticeMessage": {
					"text": "Werbung {sequenceProxy.timeRemaining|timeFormat}"
				},
				"adsOnReplay": true,
				"ForceFlashOnDesktopSafari": false,
				"debugMode": false,
				"adsOnReplay": true,
				"inlineScript": false,
			},
			"readyCallback": function(playerId) {
				console.log('[videoKalturaPlayer] readyCallback: ' + playerId);
				readyCallback_0_3gh9vy6q(playerId);
			}
		};
		var autoplaySystem = true;
		var autoplayUser   = (window.readCookie("videoAutoplay") !== "no");
		var autoplay       = autoplaySystem && autoplayUser;

		if (autoplay) {
			kWidget.embed(opts);
		} else {
			kWidget.thumbEmbed(opts);
		}
	})(jQuery);
	
</script>
<script>

		function dataLayerPush_0_3gh9vy6q(kdp, eventName) {
			let playlistName = null;
			try {
				playlistName = kdp.evaluate('{playlistAPI.dataProvider}').content[0].name;
			}
			catch(err){}

			var playlistDateString = 'undefined';
			try{
				var d = new Date(kdp.evaluate('{mediaProxy.entry.createdAt}') * 1000); 
	        	playlistDateString = d.getFullYear() + "-" + ("0"+(d.getMonth()+1)).slice(-2) + "-" + ("0" + d.getDate()).slice(-2) + "T" + ("0" + d.getHours()).slice(-2) + ":" + ("0" + d.getMinutes()).slice(-2) + ":" + ("0" + d.getSeconds()).slice(-2) + "+0100";
			}catch(err){}

			if( !playlistName ){
				return dataLayer.push({
					'event': eventName,
					
						'createddate': '2019-11-19T11:39:49+0100',
						'playlistsource': 'kaltura',
					
					'videoid': kdp.evaluate('{mediaProxy.entry.id}'),
					'videoname': kdp.evaluate('{mediaProxy.entry.name}'),
					'videosource': 'kaltura',
					'accountid': '106',
					'playerid': '23464665',
					'publication': 'multi',
					'position': 'opener',
					'tags': '',
					'adkeys': kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')
				});
			}

			const data = kdp.evaluate('{playlistAPI.dataProvider}').content[0].items;
			

			return dataLayer.push({
				'event': eventName,
				
					'createddate': '2019-11-19T11:39:49+0100',
					'playlistsource': 'kaltura',
				
				'videoid': kdp.evaluate('{mediaProxy.entry.id}'),
				'videoname': kdp.evaluate('{mediaProxy.entry.name}'),
				'videosource': 'kaltura',
				'accountid': '106',
				'playerid': '23464665',
				'publication': 'multi',
				'position': 'opener',
				'tags': '',
				'adkeys': kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')
			});
		}

		function readyCallback_0_3gh9vy6q(playerId) {
			var kdp = document.getElementById(playerId);

			
			kdp.kBind("kdpReady.videoPlayerKaltura", function() {
				dataLayerPush_0_3gh9vy6q(kdp, 'player_loaded');
				var $kalturaDummyOverlay = jQuery("#kaltura_player_fwid3-dummy_overlay");
				$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");
				
   			});

		

			kdp.kBind("firstPlay.videoPlayerKaltura", function() {
				dataLayerPush_0_3gh9vy6q(kdp, 'video_played');
			});

			kdp.kBind("playerPlayEnd.videoPlayerKaltura", function() {
				dataLayerPush_0_3gh9vy6q(kdp, 'video_ended');
			});

			kdp.kBind("firstQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_3gh9vy6q(kdp, 'first_quartile');
			});

			kdp.kBind("secondQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_3gh9vy6q(kdp, 'second_quartile');
			});

			kdp.kBind("thirdQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_3gh9vy6q(kdp, 'third_quartile');
			});

            
				jQuery(".video-opener #kaltura_player_fwid3").kalturaPlayerStickyMode();
				jQuery(".video-inline #kaltura_player_fwid3").kalturaPlayerStickyMode();
				jQuery(".video-instream #kaltura_player_fwid3").kalturaPlayerStickyMode();
			
		}
	
</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid1" value="value">
					<label class="video-autoplay-button" for="video-fwid1"></label>
					<script>

						jQuery("#video-fwid1").videoAutoplay();
					
</script>
</div>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Zahlen, Daten, Fakten: Wo ist es günstiger? Wer ist größer? Welcher Discounter steht in der Kritik?</p>
					</figcaption>
	</figure>
	<div class="hero-img__caption-toggle " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	<div class="socialbar " id="socialbar_fwid4" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Aldi%3A+Mit+gemeinsamen+Eigenmarken+sollen+Preise+sinken%0Ahttps%3A%2F%2Fwww.bergedorfer-zeitung.de%2F228682519%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DgfRByqfRgCGoKKLbD7GEYA%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Aldi: Mit gemeinsamen Eigenmarken sollen Preise sinken" data-url="https://www.bergedorfer-zeitung.de/228682519?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=gfRByqfRgCGoKKLbD7GEYA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.bergedorfer-zeitung.de/228682519?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=gfRByqfRgCGoKKLbD7GEYA== -->
				<div class="share-button twitter" title="Twitter" data-text="Aldi: Mit gemeinsamen Eigenmarken sollen Preise sinken" data-url="https://www.bergedorfer-zeitung.de/228682519?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=gfRByqfRgCGoKKLbD7GEYA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.bergedorfer-zeitung.de/ueberregionales/politik/article228682519/Aldi-Mit-gemeinsamen-Eigenmarken-sollen-Preise-sinken.html&subject=Aldi: Mit gemeinsamen Eigenmarken sollen Preise sinken" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid4").stickyContent();
				
				jQuery("#socialbar_fwid4 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    <div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Aldi Nord und Süd legen die Eigenmarken zusammen. Damit wollen sie Kosten sparen und Preise senken. Eine Kampfansage an die Konkurrenz.</span>
			</p>
		</div>
	</div>
			<div class="article__body" >
				<!-- XHTML-Widget 208084011 - Start -->
            <div id="LaterPay" style="position: relative"><!-- XHTML-Widget 208084011 - End -->
        <script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/pw-vgzm.1020093-228682519";
                });
                //-->
            </script>
        <p class="">
                    <span class="deobfuscated">Mülheim/Essen.&nbsp;</span>Werbung und Einkauf haben die Schwester-Discounter <strong>Aldi Nord</strong> und <strong>Aldi Süd </strong>bereits vor einigen Jahren zusammengelegt. Jetzt rücken die Unternehmen aus Nordrhein-Westfalen noch enger zusammen und vereinheitlichen ihre Eigenmarken, die 90 Prozent des gesamten Sortiments ausmachen. Von der Kostenersparnis sollen dem Konzern zufolge auch die Kunden profitieren.</p><p class="">Die Ankündigung der beiden Ketten liest sich wie eine neuerliche Kampfansage an den deutschen Einzelhandel. Mit der Harmonisierung der rund 100 Eigenmarken will Aldi nicht nur seine Marktposition und Wettbewerbsfähigkeit festigen. Die Rede ist auch davon, die „Preisführerschaft auszubauen“.</p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "po1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="po1_nationalnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('po1_nationalnews')});
											</script>
									</div>
								</div>
									</div>
						<p class="">Als größter Discounter in Deutschland gibt Aldi seit jeher den Takt bei Preiserhöhungen und -senkungen vor. Wenn die beiden Schwestern aus dem Ruhrgebiet die Butter um zehn Cent billiger machen, ziehen andere Händler in der Regel noch am selben Tag nach.</p><h2>Aldi Nord und Süd: Die gleichen Marken von Hamburg bis München</h2><p class="">„Es ist Tradition, dass Aldi Einsparungen − wo immer möglich − an Kunden weitergibt. Dem bleiben wir treu“, sagt Simon Gelzer, Einkaufschef bei Aldi Süd.</p><p class="">Und sein Kollege Tobias Heinbockel von Aldi Nord betont, dass man am Prinzip „Qualität zum besten Preis“ festhalten werde. Die Unternehmen wollten sich allerdings nicht dazu äußern, wie stark die Preise in den Läden vermutlich purzeln werden.</p><p class="">Fest steht indes, dass die Ruhr, die für die beiden Aldis seit der Aufteilung in ein Nord- und in ein Süd-Reich als Äquator diente, zunehmend ihre Funktion als Grenze verliert. „Zukünftig finden unsere Kunden überall die gleichen Aldi-Marken – egal, ob in Hamburg oder in München, in Berlin oder in Köln“, erklärt Gelzer. Regionale Produkte soll es aber weiterhin geben.</p><h2>100 Eigenmarken bei Aldi auf dem Prüfstand</h2><p class="">Bis zum Ende des Jahres soll die Vereinheitlichung abgeschlossen sein. Einige gemeinsame Marken gibt es bereits: darunter Tandil (Waschmittel), Moser Roth (Schokolade) oder Kokett (Papierwaren). Alle anderen sollen nun auf den Prüfstand kommen. Nach Angaben beider Unternehmen will Aldi Süd Namen von Aldi Nord übernehmen und umgekehrt.</p><p class="">Verpackungen sollen sich ändern, es soll zum Teil auch neue Sorten und Rezepturen geben. „Einheitliche Anforderungen und Prozesse“ sollen auch für die Aldi-Lieferanten Vereinfachungen mit sich bringen. „Wir wollen Synergie-Potenziale überall, wo möglich, nutzen“, kündigt Manager Heinbockel an.</p><p class="">Die Ankündigung von Aldi löste am Donnerstag in der Branche einigen Wirbel aus. „Die Harmonisierung der Sortimente ist schon sehr beachtlich“, sagte Marco Atzberger, Geschäftsführer des Kölner Einzelhandelsinstituts EHI, unserer Redaktion.</p><p class="">Nach dem Tod der beiden Gründer-Brüder Karl und Theo Albrecht wuchsen die beiden seit 1961 getrennten Unternehmen zusehends zusammen. „Auf den gemeinsamen Einkauf und die gemeinsame Werbung folgt jetzt der nächste Schritt: die Einführung eines nationalen Sortiments“, so Atzberger.</p><h2>Handelsexperte: Discounter stehen unter Druck</h2><p class="">Der Handelsexperte geht davon aus, dass sich die Aldis bei der neuen Strategie von der wirtschaftlichen Entwicklung treiben lassen. „Die Discounter stehen unter Druck, weil die Supermärkte zunehmend erfolgreicher werden“, sagt der EHI-Geschäftsführer. „Aldi reagiert darauf mit mehr Markenartikeln, einem modernisierten Ladenbau und jetzt mit einer effizienteren Beschaffung.“</p><p class="">Nach einer aktuellen Marktstudie der Gesellschaft für Konsumforschung (GfK) steigerten Supermarktketten wie Edeka und Rewe ihre Umsätze im vergangenen Jahr um rund drei Prozent. Die Discounter wie Aldi und Lidl schafften dagegen laut GfK insgesamt nur ein Plus von 0,9 Prozent.</p><h2>Aldi – mehr zum Thema:</h2><p class="">Stark gefragt war zuletzt vor allem Aktionsware: <a href="https://www.bergedorfer-zeitung.de/ueberregionales/wirtschaft/article228651257/Aldi-Kunden-stehen-Schlange-fuer-Desinfektionsmittel.html"  title="Aldi-Kunden stehen Schlange für Desinfektionsmittel" data-tracking="articlebody - default | 1">Aldi-Kunden standen Schlange für Desinfektionsmittel.</a>
 Neben der Zusammenführung der Eigenmarken sind auch ganz neue Produkte geplant. <a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228468567/Aldi-Sued-fuehrt-Kochboxen-ein-drei-Gerichte-zum-Start.html"  title="Aldi Süd führt Kochboxen ein – drei Gerichte zum Start" data-tracking="articlebody - default | 2">So führt Aldi Süd etwa Kochboxen ein</a>
 – und <a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228384089/Aldi-Sued-Discounter-verkauft-jetzt-Bier-in-Glasflaschen.html"  title="Aldi Süd: Discounter verkauft jetzt Bier in Glasflaschen" data-tracking="articlebody - default | 3">verkauft jetzt auch Bier in Glasflaschen.</a>
</p><p class="">Dieser Text ist zuerst auf waz.de erschienen.</p><script>

    jQuery( ".inline-table" ).inlineTable();

</script>
<!-- XHTML-Widget 208084015 - Start -->
            </div><!-- XHTML-Widget 208084015 - End -->
        </div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker werbung ">
									<div class="ad--marker-inner">
									<div id="mr1_nationalnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr1_nationalnews')});
											</script>
									</div>
								</div>
									</div>
						<div class="content--teaser--container clearfix   ">

	<div class="block-header">

		<span class="block-header__icon">Top Bilder</span>

		</div>
<div class="teaser-carousel carousel-ajax collapsable__content swiper-container" id="gallery__1584035275756" data-options='{
		"view": "desktop",
		"cube": false,
		"spaceBetween": 0,
		"autoplay": false,
		"autoplayDuration": 3000,
		"start": 1,
		"paginationType": "bullets",
		"slidesPerView": 1,
		"slidesPerColumn": 1,
		"direction": "horizontal",
		"mousewheelControl": false,
		"loop": true,
		"countPrefix": "",
		"countSplitter": "von"
	}'>
		<ul class="swiper-wrapper">
			<li class="swiper-slide" id="gallery__1584035275756-0">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/geesthacht/article228385267/Das-sind-die-Sieger-des-Abends.html"  title="Das sind die Sieger des Abends" data-tracking="contentteaser - carousel_ajax | 1" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1583230061/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/geesthacht/crop228376969/1210656211-w420-cv3_2-q85/43809700-4b4a-11ea-a389-4f3d4a3f930b.jpg 420w, https://img.bergedorfer-zeitung.de/img/geesthacht/crop228376969/0106412861-w640-cv3_2-q85/43809700-4b4a-11ea-a389-4f3d4a3f930b.jpg 640w, https://img.bergedorfer-zeitung.de/img/geesthacht/crop228376969/8709496597-w220-cv3_2-q85/43809700-4b4a-11ea-a389-4f3d4a3f930b.jpg 220w," width="220" height="146" alt="Die Turn-Gruppe Die Leonas vom VfL Geesthacht gibt in der Pause eine Kostprobe ihres Könnens." title="Die Turn-Gruppe Die Leonas vom VfL Geesthacht gibt in der Pause eine Kostprobe ihres Könnens." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/geesthacht/article228385267/Das-sind-die-Sieger-des-Abends.html"  title="Das sind die Sieger des Abends" data-tracking="contentteaser - carousel_ajax | 2" data-widget="teaser – Galerie Top Bilder ">Das sind die Sieger des Abends</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1584035275756-1">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228174943/Diese-Prominenten-sind-2020-gestorben.html"  title="Diese Prominenten sind 2020 gestorben" data-tracking="contentteaser - carousel_ajax | 3" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1583230061/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop228470845/8720658655-w420-cv3_2-q85/6629ea16-5317-11ea-b046-078cd78f7781.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228470845/4746416879-w640-cv3_2-q85/6629ea16-5317-11ea-b046-078cd78f7781.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228470845/6349499041-w220-cv3_2-q85/6629ea16-5317-11ea-b046-078cd78f7781.jpg 220w," width="220" height="146" alt="Sie haben uns mit ihrer Kunst gerührt und unsere Leben verändert. Sehen Sie hier, welche Prominenten 2020 gestorben sind." title="Diese Prominenten sind 2020 gestorben" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228174943/Diese-Prominenten-sind-2020-gestorben.html"  title="Diese Prominenten sind 2020 gestorben" data-tracking="contentteaser - carousel_ajax | 4" data-widget="teaser – Galerie Top Bilder ">Diese Prominenten sind 2020 gestorben</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1584035275756-2">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/kultur/article228630861/The-Masked-Singer-Die-Masken-2020.html"  title="„The Masked Singer“: Die Masken 2020" data-tracking="contentteaser - carousel_ajax | 5" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1583230061/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/kultur/crop228630847/7520657139-w420-cv3_2-q85/c060bba2-5fa8-11ea-91a1-2e5c94236922.jpg 420w, https://img.bergedorfer-zeitung.de/img/kultur/crop228630847/4936415363-w640-cv3_2-q85/c060bba2-5fa8-11ea-91a1-2e5c94236922.jpg 640w, https://img.bergedorfer-zeitung.de/img/kultur/crop228630847/4019497525-w220-cv3_2-q85/c060bba2-5fa8-11ea-91a1-2e5c94236922.jpg 220w," width="220" height="146" alt="Die Göttin" title="Die Göttin" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/kultur/article228630861/The-Masked-Singer-Die-Masken-2020.html"  title="„The Masked Singer“: Die Masken 2020" data-tracking="contentteaser - carousel_ajax | 6" data-widget="teaser – Galerie Top Bilder ">„The Masked Singer“: Die Masken 2020</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1584035275756-3">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/article228461689/CDU-Vorsitz-Das-sind-die-Kandidaten.html"  title="CDU-Vorsitz: Das sind die Kandidaten" data-tracking="contentteaser - carousel_ajax | 7" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1583230061/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/politik/crop228461677/5370653954-w420-cv3_2-q85/0b865394-5252-11ea-b3c8-38b696f727b3.jpg 420w, https://img.bergedorfer-zeitung.de/img/politik/crop228461677/1246412178-w640-cv3_2-q85/0b865394-5252-11ea-b3c8-38b696f727b3.jpg 640w, https://img.bergedorfer-zeitung.de/img/politik/crop228461677/9699494340-w220-cv3_2-q85/0b865394-5252-11ea-b3c8-38b696f727b3.jpg 220w," width="220" height="146" alt="Die Thüringen-Krise war der Auslöser: Am 10. Februar kündigte CDU-Chefin Annegret Kramp-Karrenbauer ihren Verzicht auf eine Kanzlerkandidatur an – und ihren Rücktritt als Parteivorsitzende. Wer wird die CDU künftig führen? Das sind die voraussichtlichen Kandidaten für den CDU-Vorsitz." title="Die Thüringen-Krise war der Auslöser: Am 10. Februar kündigte CDU-Chefin Annegret Kramp-Karrenbauer ihren Verzicht auf eine Kanzlerkandidatur an – und ihren Rücktritt als Parteivorsitzende. Wer wird die CDU künftig führen? Das sind die voraussichtlichen Kandidaten für den CDU-Vorsitz." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/article228461689/CDU-Vorsitz-Das-sind-die-Kandidaten.html"  title="CDU-Vorsitz: Das sind die Kandidaten" data-tracking="contentteaser - carousel_ajax | 8" data-widget="teaser – Galerie Top Bilder ">CDU-Vorsitz: Das sind die Kandidaten</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1584035275756-4">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228539977/Die-Bilder-von-Sandsturm-Calima-auf-den-Kanaren.html"  title="Die Bilder von Sandsturm „Calima“ auf den Kanaren" data-tracking="contentteaser - carousel_ajax | 9" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1583230061/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop228539965/92806533-w420-cv3_2-q85/745eaf68-57ae-11ea-aa17-79b8e4cdea47.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228539965/4166411809-w640-cv3_2-q85/745eaf68-57ae-11ea-aa17-79b8e4cdea47.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228539965/8409499647-w220-cv3_2-q85/745eaf68-57ae-11ea-aa17-79b8e4cdea47.jpg 220w," width="220" height="146" alt="Ein Sandsturm hatte Teneriffa und die anderen Kanarischen Inseln mehrere Tage im Griff. Wüstensand aus der Sahara färbte die Luft orange." title="Ein Sandsturm hatte Teneriffa und die anderen Kanarischen Inseln mehrere Tage im Griff. Wüstensand aus der Sahara färbte die Luft orange." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228539977/Die-Bilder-von-Sandsturm-Calima-auf-den-Kanaren.html"  title="Die Bilder von Sandsturm „Calima“ auf den Kanaren" data-tracking="contentteaser - carousel_ajax | 10" data-widget="teaser – Galerie Top Bilder ">Die Bilder von Sandsturm „Calima“ auf den Kanaren</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1584035275756-5">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228477455/Schuesse-in-Hanau-Tote-und-Verletzte.html"  title="Schüsse in Hanau: Tote und Verletzte" data-tracking="contentteaser - carousel_ajax | 11" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1583230061/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop228477441/0610653970-w420-cv3_2-q85/e085209c-53b1-11ea-853f-e70a47192c01.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228477441/3206415746-w640-cv3_2-q85/e085209c-53b1-11ea-853f-e70a47192c01.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228477441/0829493584-w220-cv3_2-q85/e085209c-53b1-11ea-853f-e70a47192c01.jpg 220w," width="220" height="146" alt="Nach der Gewalttat in Hanau sind Rettungskräfte an einem der Tatorte im Einsatz." title="Nach der Gewalttat in Hanau sind Rettungskräfte an einem der Tatorte im Einsatz." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228477455/Schuesse-in-Hanau-Tote-und-Verletzte.html"  title="Schüsse in Hanau: Tote und Verletzte" data-tracking="contentteaser - carousel_ajax | 12" data-widget="teaser – Galerie Top Bilder ">Schüsse in Hanau: Tote und Verletzte</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1584035275756-6">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article208366951/Die-kuriosesten-Einsaetze-der-Polizei.html"  title="Die kuriosesten Einsätze der Polizei" data-tracking="contentteaser - carousel_ajax | 13" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1583230061/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop208366963/7150654006-w420-cv3_2-q85/imago50377853h-1-6e8f1824-0e51-4b53-8b81-f3f74784f46c-24106-24107-17095.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop208366963/6876415782-w640-cv3_2-q85/imago50377853h-1-6e8f1824-0e51-4b53-8b81-f3f74784f46c-24106-24107-17095.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop208366963/8449493620-w220-cv3_2-q85/imago50377853h-1-6e8f1824-0e51-4b53-8b81-f3f74784f46c-24106-24107-17095.jpg 220w," width="220" height="146" alt="Polizeieinsätze sind oft sehr kurios. Täglich haben Polizeibeamte mit Gewalt und Unfällen zu tun. Doch immer wieder geht es auch um Fleischwürste und Einsätze mit Eseln." title="Die kuriosesten Einsätze: Gesammelte Werke der Polizei" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article208366951/Die-kuriosesten-Einsaetze-der-Polizei.html"  title="Die kuriosesten Einsätze der Polizei" data-tracking="contentteaser - carousel_ajax | 14" data-widget="teaser – Galerie Top Bilder ">Die kuriosesten Einsätze der Polizei</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1584035275756-7">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/ratgeber/article228401143/Galerie-So-sehen-Samsungs-S20-Modelle-aus.html"  title="Galerie: So sehen Samsungs S20-Modelle aus " data-tracking="contentteaser - carousel_ajax | 15" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1583230061/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/ratgeber/crop228401121/0130654192-w420-cv3_2-q85/63136020-4cd0-11ea-abc6-addbb9ae5426.jpg 420w, https://img.bergedorfer-zeitung.de/img/ratgeber/crop228401121/7946412416-w640-cv3_2-q85/63136020-4cd0-11ea-abc6-addbb9ae5426.jpg 640w, https://img.bergedorfer-zeitung.de/img/ratgeber/crop228401121/5619494578-w220-cv3_2-q85/63136020-4cd0-11ea-abc6-addbb9ae5426.jpg 220w," width="220" height="146" alt="Wir konnten die neuen Samsung-Smartphones S20, S20+ und S20 Ultra bereits ausprobieren. So sehen die Geräte aus nächster Nähe im Live-Betrieb aus." title="Wir konnten die neuen Samsung-Smartphones S20, S20+ und S20 Ultra bereits ausprobieren. So sehen die Geräte aus nächster Nähe im Live-Betrieb aus." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/ratgeber/article228401143/Galerie-So-sehen-Samsungs-S20-Modelle-aus.html"  title="Galerie: So sehen Samsungs S20-Modelle aus " data-tracking="contentteaser - carousel_ajax | 16" data-widget="teaser – Galerie Top Bilder ">Galerie: So sehen Samsungs S20-Modelle aus</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1584035275756-8">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228382249/Oscars-Die-Outfits-vom-roten-Teppich.html"  title="Oscars: Die Outfits vom roten Teppich" data-tracking="contentteaser - carousel_ajax | 17" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1583230061/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop228382231/8710652293-w420-cv3_2-q85/225f5c6a-4bd0-11ea-a1fb-cacf347597c5.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228382231/948641517-w640-cv3_2-q85/225f5c6a-4bd0-11ea-a1fb-cacf347597c5.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228382231/3239492679-w220-cv3_2-q85/225f5c6a-4bd0-11ea-a1fb-cacf347597c5.jpg 220w," width="220" height="146" alt="In Hollywood wurden die Oscars verliehen. Das sind die schönsten, verrücktesten und kreativsten Outfits vom roten Teppich." title="Oscars 2020: Die Outfits vom roten Teppich" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228382249/Oscars-Die-Outfits-vom-roten-Teppich.html"  title="Oscars: Die Outfits vom roten Teppich" data-tracking="contentteaser - carousel_ajax | 18" data-widget="teaser – Galerie Top Bilder ">Oscars: Die Outfits vom roten Teppich</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1584035275756-9">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228382199/Oscar-2020-Das-sind-die-Gewinner.html"  title="Oscar 2020: Das sind die Gewinner" data-tracking="contentteaser - carousel_ajax | 19" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1583230061/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop228382059/7130651675-w420-cv3_2-q85/50eb1198-4bc9-11ea-a1fb-cacf347597c5.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228382059/7636413451-w640-cv3_2-q85/50eb1198-4bc9-11ea-a1fb-cacf347597c5.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228382059/4409491289-w220-cv3_2-q85/50eb1198-4bc9-11ea-a1fb-cacf347597c5.jpg 220w," width="220" height="146" alt="„And the Oscar goes to ...“ Die Academy Awards sind in Los Angeles verliehen worden. Diese Stars haben die begehrten Preise abgeräumt." title="Oscar 2020: Das sind die Gewinner" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228382199/Oscar-2020-Das-sind-die-Gewinner.html"  title="Oscar 2020: Das sind die Gewinner" data-tracking="contentteaser - carousel_ajax | 20" data-widget="teaser – Galerie Top Bilder ">Oscar 2020: Das sind die Gewinner</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			</ul>
		<div class="swiper-buttons">
			<div class="swiper-button-next swiper-button-next-gallery__1584035275756"></div>
			<div class="swiper-button-prev swiper-button-prev-gallery__1584035275756"></div>
		</div>
		<div class="swiper-pagination swiper-pagination-gallery__1584035275756"></div>
	</div>
</div><div class="content--teaser--container clearfix  hide-on-halfpage-ad ">

	<div class="block-header">

		<a href="https://www.bergedorfer-zeitung.de/video/"  class="block-header__icon" data-tracking="contentteaser - carousel_ajax | 21" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]">Top Videos</a>
</div>
<div class="teaser-carousel carousel-ajax collapsable__content swiper-container" id="gallery__1584035275809" data-options='{
		"view": "desktop",
		"cube": false,
		"spaceBetween": 0,
		"autoplay": false,
		"autoplayDuration": 3000,
		"start": 1,
		"paginationType": "bullets",
		"slidesPerView": 1,
		"slidesPerColumn": 1,
		"direction": "horizontal",
		"mousewheelControl": false,
		"loop": true,
		"countPrefix": "",
		"countSplitter": "von"
	}'>
		<ul class="swiper-wrapper">
			<li class="swiper-slide" id="gallery__1584035275809-0">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article216176309/Mehr-als-30-Rinder-sterben-bei-Feuer-auf-Bauernhof.html"  title="Mehr als 30 Rinder sterben bei Feuer auf Bauernhof" data-tracking="contentteaser - carousel_ajax | 22" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1583230061/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/lokalvideos/crop216177281/0040651998-w420-cv3_2-q85/5987860214001-videostill-1547127168624.jpg 420w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop216177281/209641222-w640-cv3_2-q85/5987860214001-videostill-1547127168624.jpg 640w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop216177281/2309492384-w220-cv3_2-q85/5987860214001-videostill-1547127168624.jpg 220w," width="220" height="146" alt="Mehr als 30 Rinder sterben bei Feuer auf Bauernhof" title="Mehr als 30 Rinder sterben bei Feuer auf Bauernhof" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article216176309/Mehr-als-30-Rinder-sterben-bei-Feuer-auf-Bauernhof.html"  title="Mehr als 30 Rinder sterben bei Feuer auf Bauernhof" data-tracking="contentteaser - carousel_ajax | 23" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]">Mehr als 30 Rinder sterben bei Feuer auf Bauernhof</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1584035275809-1">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215340629/Beitrag-Feuer-EFH-Geesthacht.html"  title="Neuallermöhe: Smart kracht in Fleet - Fahrer in Klinik - Taucher bergen Auto" data-tracking="contentteaser - carousel_ajax | 24" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1583230061/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215341425/5570652412-w420-cv3_2-q85/5835468788001-videostill-1537105408061.jpg 420w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215341425/051641636-w640-cv3_2-q85/5835468788001-videostill-1537105408061.jpg 640w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215341425/0749492798-w220-cv3_2-q85/5835468788001-videostill-1537105408061.jpg 220w," width="220" height="146" alt="Neuallermöhe: Smart kracht in Fleet - Fahrer in Klinik - Taucher bergen Auto" title="Neuallermöhe: Smart kracht in Fleet - Fahrer in Klinik - Taucher bergen Auto" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215340629/Beitrag-Feuer-EFH-Geesthacht.html"  title="Neuallermöhe: Smart kracht in Fleet - Fahrer in Klinik - Taucher bergen Auto" data-tracking="contentteaser - carousel_ajax | 25" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]">Neuallermöhe: Smart kracht in Fleet - Fahrer in Klinik -…</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1584035275809-2">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215339985/180914-Bergedorf-Oktoberfest-Festbieranstich.html"  title="Peinliche Panne beim Fassbieranstich auf dem Bergedorfer Oktoberfest" data-tracking="contentteaser - carousel_ajax | 26" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1583230061/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215340573/5370654084-w420-cv3_2-q85/5835466812001-videostill-1537102159209.jpg 420w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215340573/2886412308-w640-cv3_2-q85/5835466812001-videostill-1537102159209.jpg 640w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215340573/2329494470-w220-cv3_2-q85/5835466812001-videostill-1537102159209.jpg 220w," width="220" height="146" alt="Peinliche Panne beim Fassbieranstich auf dem Bergedorfer Oktoberfest" title="Peinliche Panne beim Fassbieranstich auf dem Bergedorfer Oktoberfest" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215339985/180914-Bergedorf-Oktoberfest-Festbieranstich.html"  title="Peinliche Panne beim Fassbieranstich auf dem Bergedorfer Oktoberfest" data-tracking="contentteaser - carousel_ajax | 27" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]">Peinliche Panne beim Fassbieranstich auf dem Bergedorfer…</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1584035275809-3">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215109751/Schlager-Duo-Die-JunX-mit-neuer-Single.html"  title="Schlager-Duo &#034;Die JunX&#034; mit neuer Single" data-tracking="contentteaser - carousel_ajax | 28" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1583230061/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215111349/9130658386-w420-cv3_2-q85/5823096000001-videostill-1534495762035.jpg 420w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215111349/801641162-w640-cv3_2-q85/5823096000001-videostill-1534495762035.jpg 640w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215111349/7529498000-w220-cv3_2-q85/5823096000001-videostill-1534495762035.jpg 220w," width="220" height="146" alt="Schlager-Duo Die JunX mit neuer Single" title="Schlager-Duo Die JunX mit neuer Single" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215109751/Schlager-Duo-Die-JunX-mit-neuer-Single.html"  title="Schlager-Duo &#034;Die JunX&#034; mit neuer Single" data-tracking="contentteaser - carousel_ajax | 29" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]">Schlager-Duo &#034;Die JunX&#034; mit neuer Single</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1584035275809-4">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215102315/Beitrag-Schlamm.html"  title="Kröppelshagen: Mikroben sollen Schlamm auffressen" data-tracking="contentteaser - carousel_ajax | 30" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1583230061/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215102313/0730655692-w420-cv3_2-q85/5822762692001-videostill-1534401429470.jpg 420w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215102313/7526413916-w640-cv3_2-q85/5822762692001-videostill-1534401429470.jpg 640w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215102313/5399493922-w220-cv3_2-q85/5822762692001-videostill-1534401429470.jpg 220w," width="220" height="146" alt="Kröppelshagen: Mikroben sollen Schlamm auffressen" title="Kröppelshagen: Mikroben sollen Schlamm auffressen" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215102315/Beitrag-Schlamm.html"  title="Kröppelshagen: Mikroben sollen Schlamm auffressen" data-tracking="contentteaser - carousel_ajax | 31" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]">Kröppelshagen: Mikroben sollen Schlamm auffressen</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			</ul>
		<div class="swiper-buttons">
			<div class="swiper-button-next swiper-button-next-gallery__1584035275809"></div>
			<div class="swiper-button-prev swiper-button-prev-gallery__1584035275809"></div>
		</div>
		<div class="swiper-pagination swiper-pagination-gallery__1584035275809"></div>
	</div>
</div><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="mr2_nationalnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr2_nationalnews')});
											</script>
									</div>
								</div>
									</div>
						</div>
			</aside>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.bergedorfer-zeitung.de/228682519" data-widget-id="AR_1" data-ob-template="bergedorferzeitung"></div>
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb2_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="sb2_nationalnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sb2_nationalnews')});
											</script>
									</div>
								</div>
									</div>
						</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 205246255 - Start -->
            <div style="padding:20px;clear:both;"></div><!-- XHTML-Widget 205246255 - End -->
        </div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div></main>

            <footer class="footer">
                <div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Home</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/bezirk_bergedorf/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Bezirk Bergedorf</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/stormarn/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Kreis Stormarn</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/kreis_hzgt_lauenburg/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Hzgt. Lauenburg</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/ueberregionales/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Überregionales</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Politik</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/wirtschaft/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Wirtschaft</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Vermischtes</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/veranstaltungskalender/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Veranstaltungskalender</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Lokalsport</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/sport/vereine/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Vereine</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://themenwelten.bergedorfer-zeitung.de/lokales"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Themenwelten</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/video/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Videos</a>
</div>

			</div>

		<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Bergedorf</div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Bergedorf, Hamburg und Deutschland.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article112526845/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article214376081/Datenschutzerklaerung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/verlag/article205353413/Allgemeine-Geschaeftsbedingungen.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">AGB</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/verlag/article207661753/Haeufig-gestellte-Fragen-zu-LaterPay.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">FAQ</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article206825673/Informationen-zu-nutzungsbasierter-Online-Werbung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article112495016/Kodex.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Kodex</a>
</li>
</ul>
		<small class="small-print__copy">© Copyright 2020 Bergedorfer Zeitung</small></div>
</div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_nationalnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('outofpage_nationalnews')});
											</script>
									</div>
								</div>
									</div>
						<!-- XHTML-Widget 205405617 - Start -->
            <noscript style="top: 0; bottom: 0; left: 0; right: 0; background-color: rgba(0,0,0,0.9); position: fixed; z-index: 2;">
<div class="paid_content_error" style="z-index: 1; background-color: #fff; display: block; position: fixed; top: 50%; margin-top: -175px; left: 50%; margin-left: -360px;">
<div class="layer_inner" id="layer_inner" style="left: 100px; top: 90px;">
<div class="layer_login hl" style="border: 8px solid #00911a; font-size: 30px; font-weight: bold; line-height: 50px; padding: 150px 10px; text-align: center; width: 700px">
Bitte aktivieren Sie Javascript,<br />
damit Sie unser Angebot nutzen können.
</div>
</div>
</div>
</noscript><!-- XHTML-Widget 205405617 - End -->
        <div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Webseite verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebotes, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="service/article214376081/Datenschutzerklaerung.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 212681229 - Start -->
            <script>
 	var breakingNewsHeader = jQuery(".header");
	jQuery(window).on("scroll touchend", function () {
		if (jQuery(window).scrollTop() >  breakingNewsHeader.outerHeight()) {
			breakingNewsHeader.addClass("breaking-news-sticky");
			breakingNewsHeader.removeClass("breaking-news-not-sticky");
		}
		else {
			breakingNewsHeader.addClass("breaking-news-not-sticky");
			breakingNewsHeader.removeClass("breaking-news-sticky");
		}
	});
</script>

<style>
	.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,
	.pub-hao .breaking-news-not-sticky .teaser--breaking-news {
	    top: 190px !important;
	}

	.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news {
	    top: 130px !important;
	}

	.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news {
	    top: 150px !important;
	}

	.pub-bgz .teaser--breaking-news {
	    top: 155px;
	}

	.pub-bgz .breaking-news-not-sticky .teaser--breaking-news {
	    top: 155px !important;
	}

	.pub-bmo .breaking-news-sticky .teaser--breaking-news,
	.pub-hao .breaking-news-sticky .teaser--breaking-news,
	.pub-bgz .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 450px !important;
	}

	.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,
	.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,
	.pub-news38 .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 470px !important;
	}

	.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news {
	    top: 245px !important;
	}

	.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news {
	    top: 290px !important;
	}

	.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news, 
	.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news, 
	.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 450px !important;
	}
</style><!-- XHTML-Widget 212681229 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "b09d0d28-647c-11ea-9e3b-ab58308537e1"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 12.03.2020 um 18:47:55 in 228ms - Server: s42lfe14 - Wireframe: default - BuildBranch: live-rollout-tag-9.16-2020-03-03-1327 - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';

    </script>
</body>
<!-- NetFritz -->
</html>
