<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Khashoggi-Mord: F&uuml;nf Menschen zum Tode verurteilt - Bergedorfer Zeitung</title>
    <meta name="description" content="Gab es einen Befehl für den Mord an Khashoggi? Gut ein Jahr nach der Tötung des Journalisten kommt ein Gericht in Saudi-Arabien zu einem anderen Schluss: Die Entscheidung sei erst am Tatort im Konsulat in Istanbul gefallen. Fünf Männer werden nun schuldig gesprochen."/>
    <meta name="robots" content="noindex,follow,noodp"/><meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/article227982751/Khashoggi-Mord-Fuenf-Menschen-zum-Tode-verurteilt.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.bergedorfer-zeitung.de/resources/157598557/css/styles.min.css" type="text/css" />

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.bergedorfer-zeitung.de/resources/157598557/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.bergedorfer-zeitung.de/resources/157598557/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.bergedorfer-zeitung.de/resources/157598557/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.bergedorfer-zeitung.de/resources/157598557/js/plugins.min.js"></script>
<script src="https://www.bergedorfer-zeitung.de/resources/157598557/js/main.min.js"></script>

<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="news_keywords" content="Prozesse, Urteile, Menschenrechte, Kriminalit&auml;t, Jamal Khashoggi, Todesurteile, Saudi-Arabien"/> 
<link rel="icon" type="image/vnd.microsoft.icon" href="//www.bergedorfer-zeitung.de/favicon.ico"/> 
<meta name="DC.date.issued" content="2019-12-23T13:46:58+01:00"/> 
<meta name="last-modified" content="2019-12-23T13:05:04+01:00"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta name="copyright" content="Bergedorfer-Zeitung, Bergedorf, Deutschland"/> 
<meta property="og:title" content="Khashoggi-Mord: F&uuml;nf Menschen zum Tode verurteilt"/> 
<meta property="og:description" content="Gab es einen Befehl f&uuml;r den Mord an Khashoggi? Gut ein Jahr nach der T&ouml;tung des Journalisten kommt ein Gericht in Saudi-Arabien zu einem anderen Schluss: Die Entscheidung sei erst am Tatort im Konsulat in Istanbul gefallen. F&uuml;nf M&auml;nner werden nun schuldig gesprochen."/> 
<meta property="og:url" content="Khashoggi-Mord: F&uuml;nf Menschen zum Tode verurteilt"/> 
<meta property="og:image" content="https://img.bergedorfer-zeitung.de/img/incoming/crop227982847/440260253-w820-cv16_9-q85/Das-Videostandbild-zeigt-Jamal-Khashoggi-r.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="124178184308188"/> 
<!-- XHTML-Widget 210522689 - Start -->
            <meta name="google-site-verification" content="LV7Lurn9kbbM7899SJl37Si3Fyoyf2TJ8RYiZQhBUCE" /><!-- XHTML-Widget 210522689 - End -->
        <!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = 'Prozesse, Urteile, Menschenrechte, Kriminalit\u00E4t, Jamal Khashoggi, Todesurteile, Saudi-Arabien';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.bergedorfer-zeitung.de\/ueberregionales\/politik\/article227982751\/Khashoggi-Mord-Fuenf-Menschen-zum-Tode-verurteilt.html'
                    ,'pageCategory': '\u00DCberregionales'
                    ,'pageCategory02': 'Politik'
                    ,'pageCategory03': ''
                    ,'sectionId': '4757'
                    ,'sectionId02': '4765'
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'bgz-ueberregionales-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '227982751'
                    ,'pageContentType': 'Agenturmeldung'
                    ,'pageSourcePublication': 'multi'
                    ,'pageTitle': 'Khashoggi-Mord: F\u00FCnf Menschen zum Tode verurteilt'
                    ,'pageTitleOriginal': 'Khashoggi-Mord: F\u00FCnf Menschen zum Tode verurteilt'
                    ,'pageDescription': 'Gab es einen Befehl f\u00FCr den Mord an Khashoggi? Gut ein Jahr nach der T\u00F6tung des Journalisten kommt ein Gericht in Saudi-Arabien zu einem anderen Schluss: Die Entscheidung sei erst am Tatort im Konsulat in Istanbul gefallen. F\u00FCnf M\u00E4nner werden nun schuldig gesprochen.'
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': ''
                    ,'pagePublished': '2019-12-23 12:59:39'
                    ,'pageModified': '2019-12-23 13:05:04'
                    ,'pageDate': '2019-12-23'
                    ,'pageDay': '23'
                    ,'pageMonth': '12'
                    ,'pageYear': '2019'
                    ,'pageAuthor': 'dpa'
                    ,'pageSource': 'DPA'
                    ,'isPaidContent': 'false'
                    ,'pageLengthWords': '465'
                    ,'characterLength': '2823'
                    ,'pagePictures': '4'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '3 - Wichtig'
                    ,'videoPosition_opener': 'false'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'true'
                    ,'picturePosition_inline': 'false'
                    ,'internalLink': 'false'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '0'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': ''
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5PH34D8');
    </script>
    <!-- End Google Tag Manager -->
<!-- XHTML-Widget 212461063 - Start -->
            <!-- Laterpay Quickfix -->
<script>
  
  function handleConnectorTrackingEvent(eventAction, done, data) {
      switch (eventAction) {
          case 'Paid Content Purchase':
              window.handleConnectorTrackingEventPaidContentPurchaseDone = done;
              window.handleConnectorTrackingEventPaidContentPurchaseData = data;
              window.handleConnectorTrackingEventPaidContentPurchaseInterval = setInterval('if (typeof handleConnectorTrackingEventPaidContentPurchase == "function") handleConnectorTrackingEventPaidContentPurchase()', 200);
              break;
          case 'Paid Content Purchase Complete':
              window.handleConnectorTrackingEventPaidContentPurchaseCompleteDone = done;
              window.handleConnectorTrackingEventPaidContentPurchaseCompleteData = data;
              window.handleConnectorTrackingEventPaidContentPurchaseCompleteInterval = setInterval('if (typeof handleConnectorTrackingEventPaidContentPurchaseComplete == "function") handleConnectorTrackingEventPaidContentPurchaseComplete()', 200);
              break;
      }
      setTimeout(done, 2000);
      return true;
  }
</script><!-- XHTML-Widget 212461063 - End -->
        <!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'pub-8685022799332292': true
                }
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.bergedorfer-zeitung.de",
                                oms_zone = "politik";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 211393005 - Start -->
            <script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script>
(function () {
var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- XHTML-Widget 211393005 - End -->
        <!-- XHTML-Widget 209540127 - Start -->
            <script type="text/javascript">
var paidCT='no';
</script><!-- XHTML-Widget 209540127 - End -->
        <style>

                /* XHTML-Widget 215361481 - Start */ /* Since LR-8.29 */
@media screen and (max-width: 25em) {
	.header .header-top .header-top-abo:before, .header .header-top .nav-main-toggle:before {
	    font-size: 24px;
	    height: 40px;
	    padding: 6px 0;
	    width: 40px;
	}
}

@media screen and (max-width: 47.9375em) {
	.header .header-top .header-top-abo:before, .header .header-top .nav-main-toggle:before {
	    font-size: 24px;
	    height: 40px;
	    padding: 6px 0;
	    width: 40px;
	}
}

@media screen and (max-width: 47.9375em) {
	.header .header-top .nav-main-toggle--closed.nav-main-toggle {
	    width: 40px;
	}
}

@media screen and (max-width: 25em) {
	.header .header-top .nav-main-toggle {
	    right: 10px;
	}
}

@media screen and (max-width: 767px) {
	.header .header-top-logo--text {
	    width: 100% !important;
	    left: 0;
	    top: 0;
	    padding: 5px;
	}
} /* XHTML-Widget 215361481 - End */
            
</style><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bgz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5PH34D8&pageType=Artikel&pageUrl=https:\/\/www.bergedorfer-zeitung.de\/ueberregionales\/politik\/article227982751\/Khashoggi-Mord-Fuenf-Menschen-zum-Tode-verurteilt.html&pageCategory=\u00DCberregionales&pageCategory02=Politik&pageCategory03=&sectionId=4757&sectionId02=4765&sectionId03=&pageAGOF-IVW=bgz-ueberregionales-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=227982751&pageContentType=Agenturmeldung&pageSourcePublication=multi&pageTitle=Khashoggi-Mord: F\u00FCnf Menschen zum Tode verurteilt&pageTitleOriginal=Khashoggi-Mord: F\u00FCnf Menschen zum Tode verurteilt&pageDescription=Gab es einen Befehl f\u00FCr den Mord an Khashoggi? Gut ein Jahr nach der T\u00F6tung des Journalisten kommt ein Gericht in Saudi-Arabien zu einem anderen Schluss: Die Entscheidung sei erst am Tatort im Konsulat in Istanbul gefallen. F\u00FCnf M\u00E4nner werden nun schuldig gesprochen.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2019-12-23 12:59:39&pageModified=2019-12-23 13:05:04&pageDate=2019-12-23&pageDay=23&pageMonth=12&pageYear=2019&pageAuthor=dpa&pageSource=DPA&isPaidContent=false&pageLengthWords=465&pagePictures=4&pageVideos=0&pageFirstClickFree=false&pagePrio=3 - Wichtig"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=227982751&amp;type=article&amp;ctxId=4765&amp;pubId=10&amp;cat=agentur&amp;meta=&amp;title=Khashoggi-Mord%3A+F%C3%BCnf+Menschen+zum+Tode+verurteilt&amp;url=https%3A%2F%2Fwww.bergedorfer-zeitung.de%2Fueberregionales%2Fpolitik%2Farticle227982751%2FKhashoggi-Mord-Fuenf-Menschen-zum-Tode-verurteilt.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "bergedor",
            "cp": "bgz-ueberregionales-art",
            "sv": "ke",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<!-- XHTML-Widget 205266361 - Start -->
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3&appId=314124788149";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 205266361 - End -->
        <!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script type="text/javascript">
    window.galleryLightbox = function (galleryId) {
        if (galleryId) {
            openLayer({
                'method': 'GET',
                'url': 'https://www.bergedorfer-zeitung.de/?widgetid=205265943&view=gallery-open&art=227982751&sec=4765' +
                    '&galleryId=' + galleryId +
                    '&dfpAdRefresh=' + encodeURIComponent('0') +
                    '&dfpNetworkId=' + encodeURIComponent('39216077') +
                    '&dfpZone=' + encodeURIComponent('nationalnews') +
                    '&dfpSite=' + encodeURIComponent('sta_bergedorf') +
                    '&dfpSlotName=' + encodeURIComponent('sb_gallery_top') +
                    '&dfpSlotSize=' + encodeURIComponent('[[728,90]]')
            });
        }
    }
</script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Khashoggi-Mord: Fünf Menschen zum Tode verurteilt",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.bergedorfer-zeitung.de\/ueberregionales\/politik\/article227982751\/Khashoggi-Mord-Fuenf-Menschen-zum-Tode-verurteilt.html"
            },
            "datePublished": "2019-12-23T12:59+0100",
            "dateModified" : "2019-12-23T13:05+0100",
            "headline": "Khashoggi-Mord: Fünf Menschen zum Tode verurteilt",
            "keywords":["Prozesse","Urteile","Menschenrechte","Kriminalität","Jamal Khashoggi","Todesurteile","Saudi-Arabien"],
            "description": "Gab es einen Befehl für den Mord an Khashoggi? Gut ein Jahr nach der Tötung des Journalisten kommt ein Gericht in Saudi-Arabien zu einem anderen Schluss: Die Entscheidung sei erst am Tatort im Konsulat in Istanbul gefallen. Fünf Männer werden nun schuldig gesprochen.",
            "alternativeHeadline" : "Khashoggi-Mord: Fünf Menschen zum Tode verurteilt",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Bergedorfer Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.bergedorfer-zeitung.de\/resources\/157598557\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.bergedorfer-zeitung.de\/img\/incoming\/crop227982847\/4084227083-w1200-cv3_2-q85\/Das-Videostandbild-zeigt-Jamal-Khashoggi-r.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "dpa"
            }
            
        }
        </script>
    <div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sb1_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sky1_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <!-- XHTML-Widget 207779029 - Start -->
            <script type="application/ld+json">
                {
                    "@context": "//schema.org",
                    "@type": "WebSite",
                    "url": "//bergedorfer-zeitung.de",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "//bergedorfer-zeitung.de/suche/?q={search_term}",
                        "query-input": "required name=search_term"
                    }
                }
</script><!-- XHTML-Widget 207779029 - End -->
        <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/article125223665/Digitale-Angebote-unserer-Zeitungen.html"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/article112505397/Rund-ums-Abo.html"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/printarchiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/article112526845/Impressum.html"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Impressum</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112572919/So-erreichen-Sie-uns.html"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Kontakt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Mediadaten</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Jobs</a>
</li>			
			</ul></nav>
<!-- XHTML-Widget 215312939 - Start -->
            <div class="header-top">
	<a href="/" title="Zur Startseite" class="header-top-logo header-top-logo--icon" data-tracking="header | 1" >
		<svg preserveAspectRatio="xMinYMin meet" height="120%" width="120%" xmlns="//www.w3.org/2000/svg" xmlns:xlink="h//www.w3.org/1999/xlink">
			<image xlink:href="//www.bergedorfer-zeitung.de/resources/23780/img/logo-b.svg" src="//www.bergedorfer-zeitung.de/resources/23780/img/logo-b.png" x="0" y="0" height="100%" width="100%"></image>
		</svg>
	</a>
	<a href="/" title="Zur Startseite" class="header-top-logo header-top-logo--text" data-tracking="header | 1" >
		<svg preserveAspectRatio="xMinYMin meet" height="125%" width="125%" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink">
			<image xlink:href="//www.bergedorfer-zeitung.de/resources/23780/img/logo-head.svg" src="//www.bergedorfer-zeitung.de/resources/23780/img/logo-head.png" x="0" y="0" height="100%" width="100%"></image>
		</svg>
		<p class="header-top-h1">Bergedorfer Zeitung</p>
	</a>
	<button class="nav-main-toggle"></button>
	<a href="/suche/" title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span></a>
</div>

<style>
	.header .header-top-search {
    		float: right;
	}
	
	@media(min-width: 768px) {
		.header .header-top-abo {
			margin-left: 26%;
			width: 12.58941%;
		}

		.header .header-top-logo--icon {
			width: 60px;
		}
		
		.header .header-top-logo--text {
			max-width: 300px;
		}
	
		.page .header .header-top-search {
			width: 14.23176%;
		}
	}

	@media(max-width: 767px) {
		.header .header-top-logo svg {
			margin-top: 0;
			max-width: 100%;
		}

		.header .header-top-logo--icon {
			width: 10%;
		}

		.header .header-top-logo--text {
			width: 60%;
		}
	}
</style>




<!-- Moblie search start -->
<div class="search--header">
                <div class="search__body">
                               <form action="/suche/">
                                               <fieldset>
                                                               <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                                                               <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff">
                                                               <button class="search__button" type="submit"></button>
                                               </fieldset>
                               </form>
                </div>
</div>
<style>
@media screen and (max-width: 47.9375em) {
  .search--header.visible {
      margin-top: 4rem;
  }
  .nav-main .nav-main--services {
                width: 31%;
 }
}
</style>
<!-- Moblie search end --><!-- XHTML-Widget 215312939 - End -->
        <nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/bezirk_bergedorf/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Bezirk Bergedorf</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/stormarn/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Kreis Stormarn</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/kreis_hzgt_lauenburg/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Hzgt. Lauenburg</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/ueberregionales/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 5">Überregionales</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 1">Politik</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/wirtschaft/"  data-tracking="menu - main - level 2 | 2">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/"  data-tracking="menu - main - level 2 | 3">Vermischtes</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/veranstaltungskalender/"  data-tracking="menu - main - level 2 | 4">Veranstaltungskalender</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/"  data-tracking="menu - main - level 2 | 5">Lokalsport</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/sport/vereine/"  data-tracking="menu - main - level 2 | 6">Vereine</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://themenwelten.bergedorfer-zeitung.de/lokales"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Themenwelten</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/video/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Videos</a>
</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Anzeigen + Beilagen</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article116986130/Aktuelle-Anzeigen-aus-unseren-Zeitungen.html"  data-tracking="menu - main - level 2 | 7">Aktuelle Anzeigen</a>
</li>
									<li>
										<a href="https://anzeigen.bergedorfer-zeitung.de/"  target="_blank" data-tracking="menu - main - level 2 | 8">Online aufgeben</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112525131/Anzeigenannahme-privat.html"  data-tracking="menu - main - level 2 | 9">Private Anzeigen</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112526857/Geschaeftsanzeigen-aufgeben.html"  data-tracking="menu - main - level 2 | 10">Geschäftliche Anzeigen</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112625787/Beilagenwerbung-in-unseren-Titeln.html"  data-tracking="menu - main - level 2 | 11">Beilagenwerbung</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112630805/Sonderthemen.html"  data-tracking="menu - main - level 2 | 12">Sonderthemen</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112526856/Preisliste.html"  data-tracking="menu - main - level 2 | 13">Preisliste</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112526828/Media-Preisliste-Internet-Werbeformen.html"  data-tracking="menu - main - level 2 | 14">Online-Werbung + Preise</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/service/article112505397/Rund-ums-Abo.html"  data-tracking="menu - main - level 2 | 15">Rund ums Abo</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/service/article112572290/Leser-werben-Leser.html"  data-tracking="menu - main - level 2 | 16">Leser werben Leser</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/verlag/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Verlag</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/verlag/article112526852/Zeitungsobjekte.html"  data-tracking="menu - main - level 2 | 17">Zeitungsobjekte</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/verlag/article112495878/Technische-Daten.html"  data-tracking="menu - main - level 2 | 18">Technische Daten</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/verlag/article112526859/Stellenangebote.html"  data-tracking="menu - main - level 2 | 19">Jobs</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/service/article115522583/Kontakt-Redaktion.html"  data-tracking="menu - main - level 2 | 20">Kontakt</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
            </nav>

    </nav>

<script>

    (function( $ ) {
        jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
    })( jQuery );

</script>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.bergedorfer-zeitung.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     » <a href="https://www.bergedorfer-zeitung.de/ueberregionales/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Überregionales</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     » <a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Politik</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    »</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Khashoggi-Mord: Fünf Menschen zum Tode verurteilt</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('bibo1_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.bergedorfer-zeitung.de/?widgetid=208732119&view=image-open&art=227982751&sec=4765&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<!-- XHTML-Widget 205234235 - Start -->
            <div style="clear:both;height:20px;"></div><!-- XHTML-Widget 205234235 - End -->
        <article class="article  article--type-news article--subtype-agentur" >
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<time class="article__header__date" itemprop="datePublished" datetime="2019-12-23T12:59+0100">
				23.12.2019, 12:59</time>
			<meta itemprop="dateModified" content="2019-12-23T13:05+0100">
		<div class="article__header__heading">
			<span class="article__header__kicker">Saudi-Arabien</span>
			<h2 itemprop="headline" class="article__header__headline ">
					Khashoggi-Mord: Fünf Menschen zum Tode verurteilt</h2>
			</div>
		</div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.bergedorfer-zeitung.de/img/incoming/crop227982847/440260253-w820-cv16_9-q85/Das-Videostandbild-zeigt-Jamal-Khashoggi-r.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.bergedorfer-zeitung.de/img/incoming/crop227982847/5107609025-w420-cv16_9-q85/Das-Videostandbild-zeigt-Jamal-Khashoggi-r.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.bergedorfer-zeitung.de/img/incoming/crop227982847/1570248623-w640-cv16_9-q85/Das-Videostandbild-zeigt-Jamal-Khashoggi-r.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.bergedorfer-zeitung.de/img/incoming/crop227982847/440260253-w820-cv16_9-q85/Das-Videostandbild-zeigt-Jamal-Khashoggi-r.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.bergedorfer-zeitung.de/resources/157598557/img/placeholder.png" alt="Das Videostandbild zeigt Jamal Khashoggi (r.) beim Betreten des saudi-arabische Konsulats." title="Das Videostandbild zeigt Jamal Khashoggi (r.) beim Betreten des saudi-arabische Konsulats." width="820" height="461" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Das Videostandbild zeigt Jamal Khashoggi (r.) beim Betreten des saudi-arabische Konsulats.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;dpa</p>
    </figcaption>
</figure>
		<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Khashoggi-Mord%3A+F%C3%BCnf+Menschen+zum+Tode+verurteilt%0Ahttps%3A%2F%2Fwww.bergedorfer-zeitung.de%2F227982751%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DSk4Otl3wcOl2jTlggOoe0w%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Khashoggi-Mord: Fünf Menschen zum Tode verurteilt" data-url="https://www.bergedorfer-zeitung.de/227982751?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=Sk4Otl3wcOl2jTlggOoe0w==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.bergedorfer-zeitung.de/227982751?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=Sk4Otl3wcOl2jTlggOoe0w== -->
				<div class="share-button twitter" title="Twitter" data-text="Khashoggi-Mord: Fünf Menschen zum Tode verurteilt" data-url="https://www.bergedorfer-zeitung.de/227982751?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=Sk4Otl3wcOl2jTlggOoe0w==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.bergedorfer-zeitung.de/ueberregionales/politik/article227982751/Khashoggi-Mord-Fuenf-Menschen-zum-Tode-verurteilt.html&subject=Khashoggi-Mord: Fünf Menschen zum Tode verurteilt" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    <div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Gab es einen Befehl für den Mord an Khashoggi? Gut ein Jahr nach der Tötung des Journalisten kommt ein Gericht in Saudi-Arabien zu einem anderen Schluss: Die Entscheidung sei erst am Tatort im Konsulat in Istanbul gefallen. Fünf Männer werden nun schuldig gesprochen.</span>
			</p>
		</div>
	</div>
			<div class="article__body" >
				<script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-227982751";
                });
                //-->
            </script>
        <p class="">
                    <span class="deobfuscated">Riad.&nbsp;</span>Der grausame Mord an dem regierungskritischen Journalisten Jamal Khashoggi hat Saudi-Arabien international über Monate viel Kritik eingebracht - nun hat ein Gericht in dem Königreich fünf Angeklagte in dem Fall zum Tode verurteilt. </p><p class="">Drei weitere Angeklagte wurden wegen "Verschleierung des Verbrechens" zu Haftstrafen von insgesamt 24 Jahren verurteilt, teilte die Staatsanwaltschaft in Riad am Montag mit. Gut ein Jahr nach dem Mord hat Riad damit mehrere Schuldige benannt, hält ihre Namen aber noch unter Verschluss.</p><p class="">Khashoggi war am 2. Oktober 2018 im saudischen Konsulat in Istanbul von einem Spezialkommando aus Riad brutal getötet worden, als er Papiere für seine geplante Hochzeit mit Hatice Cengiz abholen wollte. Die saudische Regierung hat den Mord eingeräumt. Kronprinz Mohammed bin Salman, der faktische Herrscher Saudi-Arabiens, bestritt aber, die Tötung selbst angeordnet zu haben. In einem Tweet des saudischen Außenministeriums hieß es nun, Khashoggi möge "in Frieden ruhen".</p><p class="">"Die Ermittlungen haben gezeigt, dass es zunächst keine Absichten zum Mord gab", sagte ein Sprecher der Staatsanwaltschaft bei einer Pressekonferenz. Erst als der Leiter des "Vermittlungsteams" im Konsulat erkannt habe, dass er die "Verhandlungen" mit Khashoggi nicht an einem "sicheren Ort" fortsetzen könne, sei es zum Mord gekommen. Die Entscheidung, den Kolumnisten der "Washington Post" zu töten, sei erst im Konsulat gefallen.</p><p class="">Der Vertraute des Kronprinzen und hochrangige Regierungsmitarbeiter Saud al-Kahtani war zuvor beschuldigt worden, die Tat mit organisiert zu haben. Laut Staatsanwaltschaft wurde er befragt, mangels Beweisen für seine mögliche Verwicklung dann aber nicht angeklagt. Auch Mohamed al-Otaibi, saudischer Generalkonsul in Istanbul zur Zeit des Mordes, sei nicht angeklagt worden. Augenzeugen hätten bestätigt, dass er an besagtem Tag frei hatte.</p><p class="">Der Prozess gegen insgesamt elf - namentlich nicht genannte - saudische Männer lief in Riad seit Januar und endete nun nach zehn Anhörungen. Khashoggis zwei Söhne und ihre Anwälte sowie Vertreter der fünf ständigen Mitglieder im UN-Sicherheitsrat (USA, Frankreich, Großbritannien, Russland und China) und der Türkei erschienen zu den Anhörungen.</p><p class="">Gegen alle Urteile kann Berufung eingelegt werden. Die Namen der Verurteilten werden erst öffentlich gemacht, wenn der Fall abschließend verhandelt ist und die Urteile endgültig sind.</p><p class="">Die UN-Sonderberichterstatterin zu dem Fall, Agnès Callamard, kritisierte das Urteil als "Farce". Sie verglich ihn mit dem Mord an der Journalistin Caruana Galizia in Malta im Oktober 2017. Allein die Tatsache, dass mindestens 24 Stunden vor der Tat ein Gerichtsmediziner Teil des Tötungs-Teams gewesen sei, deute auf frühzeitige Planung hin.</p><p class="">Menschenrechtsorganisationen hatten den saudischen Behörden vorgeworfen, eine glaubhafte Aufarbeitung des Falls zu verhindern und keinen Zugang zum Verfahren zu ermöglichen. Human Rights Watch sprach etwa von "Verschleierung" der Details. Es sei nicht klar, ob die Angeklagten Zugang zu angemessenen Verteidigern und Chancen auf ein faires Verfahren hätten, teilte Amnesty International im Oktober zum ersten Jahrestag des Mordes mit. Unbekannt sei auch, wo sich die Überreste Khashoggis befinden und ob diese seiner Familie übergeben worden seien.</p><script>

    jQuery( ".inline-table" ).inlineTable();

</script>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker werbung ">
                                <div class="ad--marker-inner">
                                <div id="mr1_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr1_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="content--teaser--container clearfix   ">

	<div class="block-header">

		<span class="block-header__icon">Top Bilder</span>

		</div>
<div class="teaser-carousel carousel-ajax collapsable__content swiper-container" id="gallery__1577105218003" data-options='{
		"view": "desktop",
		"cube": false,
		"spaceBetween": 0,
		"autoplay": false,
		"autoplayDuration": 3000,
		"start": 1,
		"paginationType": "bullets",
		"slidesPerView": 1,
		"slidesPerColumn": 1,
		"direction": "horizontal",
		"mousewheelControl": false,
		"loop": true,
		"countPrefix": "",
		"countSplitter": "von"
	}'>
		<ul class="swiper-wrapper">
			<li class="swiper-slide" id="gallery__1577105218003-0">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/vier-und-marschlande/article227292401/70-000-Menschen-beim-Erntedank-Umzug-in-Vierlanden.html"  title="70.000 Menschen beim Erntedank-Umzug in Vierlanden" data-tracking="contentteaser - carousel_ajax | 1" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/157598557/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vier-und-marschlande/crop227292379/4340655217-w420-cv3_2-q85/file77f28t0yg4j11jf8l1yf6.jpg 420w, https://img.bergedorfer-zeitung.de/img/vier-und-marschlande/crop227292379/052641113-w640-cv3_2-q85/file77f28t0yg4j11jf8l1yf6.jpg 640w, https://img.bergedorfer-zeitung.de/img/vier-und-marschlande/crop227292379/4519493827-w220-cv3_2-q85/file77f28t0yg4j11jf8l1yf6.jpg 220w," width="220" height="146" alt="70.000 Menschen feiern Erntedank und die neuen Majestäten in Vierlanden." title="70.000 Menschen feiern Erntedank und die neuen Majestäten in Vierlanden." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/vier-und-marschlande/article227292401/70-000-Menschen-beim-Erntedank-Umzug-in-Vierlanden.html"  title="70.000 Menschen beim Erntedank-Umzug in Vierlanden" data-tracking="contentteaser - carousel_ajax | 2" data-widget="teaser – Galerie Top Bilder ">70.000 Menschen beim Erntedank-Umzug in Vierlanden</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1577105218003-1">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article227963443/Helene-Fischer-Show-Das-sind-die-Gaeste.html"  title="Helene-Fischer-Show: Das sind die Gäste" data-tracking="contentteaser - carousel_ajax | 3" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/157598557/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop227963425/7240653279-w420-cv3_2-q85/a4ac8748-230c-11ea-a154-7f4d9b5ac175.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop227963425/5226411503-w640-cv3_2-q85/a4ac8748-230c-11ea-a154-7f4d9b5ac175.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop227963425/4199493665-w220-cv3_2-q85/a4ac8748-230c-11ea-a154-7f4d9b5ac175.jpg 220w," width="220" height="146" alt="Deutschlands Schlager-Königin Helene Fischer empfängt bei der „Helene Fischer-Show“ am 25. Dezember nationale und internationale Gäste." title="Deutschlands Schlager-Königin Helene Fischer empfängt bei der „Helene Fischer-Show“ am 25. Dezember nationale und internationale Gäste." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article227963443/Helene-Fischer-Show-Das-sind-die-Gaeste.html"  title="Helene-Fischer-Show: Das sind die Gäste" data-tracking="contentteaser - carousel_ajax | 4" data-widget="teaser – Galerie Top Bilder ">Helene-Fischer-Show: Das sind die Gäste</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1577105218003-2">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article227961967/Unicef-Foto-des-Jahres-2019-Die-Siegerbilder.html"  title="„Unicef-Foto des Jahres 2019“ – Die Siegerbilder" data-tracking="contentteaser - carousel_ajax | 5" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/157598557/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop227961963/0590652308-w420-cv3_2-q85/93ae26ec-22fb-11ea-a154-7f4d9b5ac175.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop227961963/4306414084-w640-cv3_2-q85/93ae26ec-22fb-11ea-a154-7f4d9b5ac175.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop227961963/8749491922-w220-cv3_2-q85/93ae26ec-22fb-11ea-a154-7f4d9b5ac175.jpg 220w," width="220" height="146" alt="Das drittplatzierte Foto des internationalen Foto-Wettbewerbs „Unicef-Foto des Jahres 2019 erstellte der spanische Fotograf Antonio Aragón Renuncio. Es zeigt einen völlig entkräfteten Jungen in Burkina Faso. Er ist ein Angehöriger des Volks der Mossi und arbeitet in Goldminen, die für die Konzerne längst als erschöpft gelten. Es geht um winzige Ernten, die unter größten Strapazen aus den Höhlen und Gängen geholt werden." title="Das drittplatzierte Foto des internationalen Foto-Wettbewerbs „Unicef-Foto des Jahres 2019 erstellte der spanische Fotograf Antonio Aragón Renuncio. Es zeigt einen völlig entkräfteten Jungen in Burkina Faso. Er ist ein Angehöriger des Volks der Mossi und arbeitet in Goldminen, die für die Konzerne längst als erschöpft gelten. Es geht um winzige Ernten, die unter größten Strapazen aus den Höhlen und Gängen geholt werden." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article227961967/Unicef-Foto-des-Jahres-2019-Die-Siegerbilder.html"  title="„Unicef-Foto des Jahres 2019“ – Die Siegerbilder" data-tracking="contentteaser - carousel_ajax | 6" data-widget="teaser – Galerie Top Bilder ">„Unicef-Foto des Jahres 2019“ – Die Siegerbilder</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1577105218003-3">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article227953275/So-verheerend-sind-die-Buschbraende-in-Australien.html"  title="So verheerend sind die Buschbrände in Australien" data-tracking="contentteaser - carousel_ajax | 7" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/157598557/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop227953261/1720659204-w420-cv3_2-q85/d2e39ea0-2233-11ea-a41b-2b2b90432ef8.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop227953261/154641980-w640-cv3_2-q85/d2e39ea0-2233-11ea-a41b-2b2b90432ef8.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop227953261/6189498818-w220-cv3_2-q85/d2e39ea0-2233-11ea-a41b-2b2b90432ef8.jpg 220w," width="220" height="146" alt="Seit Wochen wüten in Australien verheerende Buschbrände. " title="Seit Wochen wüten in Australien verheerende Buschbrände. " class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article227953275/So-verheerend-sind-die-Buschbraende-in-Australien.html"  title="So verheerend sind die Buschbrände in Australien" data-tracking="contentteaser - carousel_ajax | 8" data-widget="teaser – Galerie Top Bilder ">So verheerend sind die Buschbrände in Australien</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1577105218003-4">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/article227947463/Helene-Fischer-Show-Das-passiert-2019.html"  title="„Helene Fischer-Show“: Das passiert 2019" data-tracking="contentteaser - carousel_ajax | 9" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/157598557/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/politik/crop227947449/7880654518-w420-cv3_2-q85/9d299adc-219b-11ea-a38f-6c0ee2f6b9e9.jpg 420w, https://img.bergedorfer-zeitung.de/img/politik/crop227947449/2496412742-w640-cv3_2-q85/9d299adc-219b-11ea-a38f-6c0ee2f6b9e9.jpg 640w, https://img.bergedorfer-zeitung.de/img/politik/crop227947449/6459494904-w220-cv3_2-q85/9d299adc-219b-11ea-a38f-6c0ee2f6b9e9.jpg 220w," width="220" height="146" alt="Helene Fischer hat sich 2019 etwas Ruhe gegönnt. Zu Weihnachten gibt es aber wieder ihre große ZDF-Show. Die Sendung wurde bereits in der Messehalle 6 in Düsseldorf aufgezeichnet. Sehen Sie, was Sie dort erwartet." title="Helene Fischer hat sich 2019 etwas Ruhe gegönnt. Zu Weihnachten gibt es aber wieder ihre große ZDF-Show. Die Sendung wurde bereits in der Messehalle 6 in Düsseldorf aufgezeichnet. Sehen Sie, was Sie dort erwartet." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/article227947463/Helene-Fischer-Show-Das-passiert-2019.html"  title="„Helene Fischer-Show“: Das passiert 2019" data-tracking="contentteaser - carousel_ajax | 10" data-widget="teaser – Galerie Top Bilder ">„Helene Fischer-Show“: Das passiert 2019</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1577105218003-5">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/kultur/article227925669/Das-Traumschiff-nimmt-Kurs-auf-Antigua.html"  title="„Das Traumschiff“ nimmt Kurs auf Antigua" data-tracking="contentteaser - carousel_ajax | 11" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/157598557/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/kultur/crop227925651/1920654642-w420-cv3_2-q85/af4bd38a-1feb-11ea-a384-67946f610e7e.jpg 420w, https://img.bergedorfer-zeitung.de/img/kultur/crop227925651/9336416418-w640-cv3_2-q85/af4bd38a-1feb-11ea-a384-67946f610e7e.jpg 640w, https://img.bergedorfer-zeitung.de/img/kultur/crop227925651/3359494256-w220-cv3_2-q85/af4bd38a-1feb-11ea-a384-67946f610e7e.jpg 220w," width="220" height="146" alt="„Das Traumschiff“ sticht mit neuem Kapitän in See: Max Parger (Florian Silbereisen, r.) bekommt den Vorzug vor Staff-Kapitän Martin Grimm (Daniel Morgenroth)." title="„Das Traumschiff“ sticht mit neuem Kapitän in See: Max Parger (Florian Silbereisen, r.) bekommt den Vorzug vor Staff-Kapitän Martin Grimm (Daniel Morgenroth)." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/kultur/article227925669/Das-Traumschiff-nimmt-Kurs-auf-Antigua.html"  title="„Das Traumschiff“ nimmt Kurs auf Antigua" data-tracking="contentteaser - carousel_ajax | 12" data-widget="teaser – Galerie Top Bilder ">„Das Traumschiff“ nimmt Kurs auf Antigua</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1577105218003-6">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article227893909/Tatort-Segelschiff-und-Indianer-Borowskis-neuer-Fall.html"  title="„Tatort“: Segelschiff und Indianer – Borowskis neuer Fall" data-tracking="contentteaser - carousel_ajax | 13" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/157598557/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop227893879/7160655876-w420-cv3_2-q85/791082b8-1b61-11ea-afa3-381a7d803fd4.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop227893879/2346417652-w640-cv3_2-q85/791082b8-1b61-11ea-afa3-381a7d803fd4.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop227893879/1689495490-w220-cv3_2-q85/791082b8-1b61-11ea-afa3-381a7d803fd4.jpg 220w," width="220" height="146" alt="Der kleine Simon Flemming (Anton Peltier) läuft Kommissar Klaus Borowski (Axel Milberg) und seiner Kollegin Mila Sahin (Almila Bagriacik) vors Auto. Der Junge ist verängstigt und erzählt den Kommissaren eine mysteriöse Geschichte um einen Hund und einen Indianer." title="Der kleine Simon Flemming (Anton Peltier) läuft Kommissar Klaus Borowski (Axel Milberg) und seiner Kollegin Mila Sahin (Almila Bagriacik) vors Auto. Der Junge ist verängstigt und erzählt den Kommissaren eine mysteriöse Geschichte um einen Hund und einen Indianer." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article227893909/Tatort-Segelschiff-und-Indianer-Borowskis-neuer-Fall.html"  title="„Tatort“: Segelschiff und Indianer – Borowskis neuer Fall" data-tracking="contentteaser - carousel_ajax | 14" data-widget="teaser – Galerie Top Bilder ">„Tatort“: Segelschiff und Indianer – Borowskis neuer Fall</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1577105218003-7">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/kultur/article227856011/Polizeiruf-110-Ermittlungen-in-der-Welt-der-Boerse.html"  title="„Polizeiruf 110“: Ermittlungen in der Welt der Börse" data-tracking="contentteaser - carousel_ajax | 15" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/157598557/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/kultur/crop227855985/4640659340-w420-cv3_2-q85/c184b64c-1826-11ea-9c4a-99fcdd3094dc.jpg 420w, https://img.bergedorfer-zeitung.de/img/kultur/crop227855985/4336411116-w640-cv3_2-q85/c184b64c-1826-11ea-9c4a-99fcdd3094dc.jpg 640w, https://img.bergedorfer-zeitung.de/img/kultur/crop227855985/3269498954-w220-cv3_2-q85/c184b64c-1826-11ea-9c4a-99fcdd3094dc.jpg 220w," width="220" height="146" alt="Elisabeth Eyckhoff (Verena Altenberger) leitet im „Polizeiruf 110 – Die Lüge, die wir Zukunft nennen“ ein Team, das illegalem Börsenhandel auf der Spur ist." title="Elisabeth Eyckhoff (Verena Altenberger) leitet im „Polizeiruf 110 – Die Lüge, die wir Zukunft nennen“ ein Team, das illegalem Börsenhandel auf der Spur ist." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/kultur/article227856011/Polizeiruf-110-Ermittlungen-in-der-Welt-der-Boerse.html"  title="„Polizeiruf 110“: Ermittlungen in der Welt der Börse" data-tracking="contentteaser - carousel_ajax | 16" data-widget="teaser – Galerie Top Bilder ">„Polizeiruf 110“: Ermittlungen in der Welt der Börse</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1577105218003-8">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article227788833/Bundespresseball-Die-Promis-tanzen-mit.html"  title="Bundespresseball: Diese Promis tanzen mit" data-tracking="contentteaser - carousel_ajax | 17" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/157598557/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop227788809/8410657986-w420-cv3_2-q85/80d2adc6-12df-11ea-a56e-3fb40e6365bb.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop227788809/2766416210-w640-cv3_2-q85/80d2adc6-12df-11ea-a56e-3fb40e6365bb.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop227788809/6659498372-w220-cv3_2-q85/80d2adc6-12df-11ea-a56e-3fb40e6365bb.jpg 220w," width="220" height="146" alt="Rund 2000 Journalisten, Politiker und Wirtschaftsvertreter waren am Freitagabend zum Bundespresseball im Berliner Luxushotel Adlon geladen. Mit dabei: Bundespräsident Frank-Walter Steinmeier und seine Frau Elke Büdenbender." title="Rund 2000 Journalisten, Politiker und Wirtschaftsvertreter waren am Freitagabend zum Bundespresseball im Berliner Luxushotel Adlon geladen. Mit dabei: Bundespräsident Frank-Walter Steinmeier und seine Frau Elke Büdenbender." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article227788833/Bundespresseball-Die-Promis-tanzen-mit.html"  title="Bundespresseball: Diese Promis tanzen mit" data-tracking="contentteaser - carousel_ajax | 18" data-widget="teaser – Galerie Top Bilder ">Bundespresseball: Diese Promis tanzen mit</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1577105218003-9">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article227781765/Flughafen-BER-Pleiten-Pech-und-Pannen.html"  title="Flughafen BER: Pleiten, Pech und Pannen " data-tracking="contentteaser - carousel_ajax | 19" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/157598557/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop227781739/0120655855-w420-cv3_2-q85/2e7449ee-129a-11ea-a56e-3fb40e6365bb.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop227781739/9626417631-w640-cv3_2-q85/2e7449ee-129a-11ea-a56e-3fb40e6365bb.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop227781739/1319495469-w220-cv3_2-q85/2e7449ee-129a-11ea-a56e-3fb40e6365bb.jpg 220w," width="220" height="146" alt="Januar 1992: Die Planungen für den neuen Hauptstadtflughafen BER beginnen." title="Januar 1992: Die Planungen für den neuen Hauptstadtflughafen BER beginnen." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article227781765/Flughafen-BER-Pleiten-Pech-und-Pannen.html"  title="Flughafen BER: Pleiten, Pech und Pannen " data-tracking="contentteaser - carousel_ajax | 20" data-widget="teaser – Galerie Top Bilder ">Flughafen BER: Pleiten, Pech und Pannen</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			</ul>
		<div class="swiper-buttons">
			<div class="swiper-button-next swiper-button-next-gallery__1577105218003"></div>
			<div class="swiper-button-prev swiper-button-prev-gallery__1577105218003"></div>
		</div>
		<div class="swiper-pagination swiper-pagination-gallery__1577105218003"></div>
	</div>
</div><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="mr2_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr2_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    </div>
			</aside>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.bergedorfer-zeitung.de/227982751" data-widget-id="AR_1" data-ob-template="bergedorferzeitung"></div>
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb2_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="sb2_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sb2_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 205246255 - Start -->
            <div style="padding:20px;clear:both;"></div><!-- XHTML-Widget 205246255 - End -->
        </div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div></main>

            <footer class="footer">
                <div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Home</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/bezirk_bergedorf/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Bezirk Bergedorf</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/stormarn/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Kreis Stormarn</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/kreis_hzgt_lauenburg/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Hzgt. Lauenburg</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/ueberregionales/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Überregionales</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Politik</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/wirtschaft/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Wirtschaft</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Vermischtes</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/veranstaltungskalender/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Veranstaltungskalender</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Lokalsport</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/sport/vereine/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Vereine</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://themenwelten.bergedorfer-zeitung.de/lokales"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Themenwelten</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/video/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Videos</a>
</div>

			</div>

		<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Bergedorf</div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Bergedorf, Hamburg und Deutschland.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article112526845/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article214376081/Datenschutzerklaerung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/verlag/article205353413/Allgemeine-Geschaeftsbedingungen.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">AGB</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/verlag/article207661753/Haeufig-gestellte-Fragen-zu-LaterPay.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">FAQ</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article206825673/Informationen-zu-nutzungsbasierter-Online-Werbung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article112495016/Kodex.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Kodex</a>
</li>
</ul>
		<small class="small-print__copy">© Copyright 2019 Bergedorfer Zeitung</small></div>
</div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('outofpage_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <!-- XHTML-Widget 205405617 - Start -->
            <noscript style="top: 0; bottom: 0; left: 0; right: 0; background-color: rgba(0,0,0,0.9); position: fixed; z-index: 2;">
<div class="paid_content_error" style="z-index: 1; background-color: #fff; display: block; position: fixed; top: 50%; margin-top: -175px; left: 50%; margin-left: -360px;">
<div class="layer_inner" id="layer_inner" style="left: 100px; top: 90px;">
<div class="layer_login hl" style="border: 8px solid #00911a; font-size: 30px; font-weight: bold; line-height: 50px; padding: 150px 10px; text-align: center; width: 700px">
Bitte aktivieren Sie Javascript,<br />
damit Sie unser Angebot nutzen können.
</div>
</div>
</div>
</noscript><!-- XHTML-Widget 205405617 - End -->
        <div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Webseite verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebotes, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="service/article214376081/Datenschutzerklaerung.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
</footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 23.12.2019 um 13:46:57 in 186ms - Server: s42lfe14 - Wireframe: default - BuildBranch: live-rollout-tag-9.12-2019-12-11-1458 - Service:  --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
