<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Pr&auml;ventionskonzept gegen Gewalt und Drogenkonsum - Bergedorfer Zeitung</title>
    <meta name="description" content="Ein neues Präventionskonzept der Albinus-Gemeinschaftsschule bündelt Maßnahmen zur Vorbeugung. Politiker beraten am Dienstag darüber."/>
    <meta name="robots" content="index,follow,noarchive"/>
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.bergedorfer-zeitung.de/lauenburg/article228341581/Praeventionskonzept-gegen-Gewalt-und-Drogenkonsum.html" />
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.bergedorfer-zeitung.de/lauenburg/article228341581/Praeventionskonzept-gegen-Gewalt-und-Drogenkonsum.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.bergedorfer-zeitung.de/resources/1580820781/css/styles.min.css" type="text/css" />

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.bergedorfer-zeitung.de/resources/1580820781/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.bergedorfer-zeitung.de/resources/1580820781/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.bergedorfer-zeitung.de/resources/1580820781/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.bergedorfer-zeitung.de/resources/1580820781/js/plugins.min.js"></script>
<script src="https://www.bergedorfer-zeitung.de/resources/1580820781/js/main.min.js"></script>

<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="news_keywords" content="Lauenburg,Herzogtum Lauenburg,Drogenkonsum,Drogensucht"/> 
<link rel="icon" type="image/vnd.microsoft.icon" href="//www.bergedorfer-zeitung.de/favicon.ico"/> 
<meta name="DC.date.issued" content="2020-02-06T02:29:11+01:00"/> 
<meta name="last-modified" content="2020-02-06T01:43:22+01:00"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta name="copyright" content="Bergedorfer-Zeitung, Bergedorf, Deutschland"/> 
<meta property="og:title" content="Pr&auml;ventionskonzept gegen Gewalt und Drogenkonsum"/> 
<meta property="og:description" content="Ein neues Pr&auml;ventionskonzept der Albinus-Gemeinschaftsschule b&uuml;ndelt Ma&szlig;nahmen zur Vorbeugung. Politiker beraten am Dienstag dar&uuml;ber."/> 
<meta property="og:url" content="https://www.bergedorfer-zeitung.de/lauenburg/article228341581/Praeventionskonzept-gegen-Gewalt-und-Drogenkonsum.html"/> 
<meta property="og:image" content="https://img.bergedorfer-zeitung.de/img/lauenburg/crop228341579/5702607371-w820-cv16_9-q85/eb272582-476c-11ea-a218-922c52190de4.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="124178184308188"/> 
<!-- XHTML-Widget 210522689 - Start -->
            <meta name="google-site-verification" content="LV7Lurn9kbbM7899SJl37Si3Fyoyf2TJ8RYiZQhBUCE" /><!-- XHTML-Widget 210522689 - End -->
        <!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.bergedorfer-zeitung.de\/lauenburg\/article228341581\/Praeventionskonzept-gegen-Gewalt-und-Drogenkonsum.html'
                    ,'pageCategory': 'Lauenburg'
                    ,'pageCategory02': ''
                    ,'pageCategory03': ''
                    ,'sectionId': '4764'
                    ,'sectionId02': ''
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'bgz-lauenburg-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '228341581'
                    ,'pageContentType': 'Nachricht'
                    ,'pageSourcePublication': 'bgz'
                    ,'pageTitle': 'Pr\u00E4ventionskonzept gegen Gewalt und Drogenkonsum'
                    ,'pageTitleOriginal': 'Pr\u00E4ventionskonzept gegen Gewalt und Drogenkonsum'
                    ,'pageDescription': 'Ein neues Pr\u00E4ventionskonzept der Albinus-Gemeinschaftsschule b\u00FCndelt Ma\u00DFnahmen zur Vorbeugung. Politiker beraten am Dienstag dar\u00FCber.'
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': 'Lauenburg, Herzogtum Lauenburg, Drogenkonsum, Drogensucht'
                    ,'pagePublished': '2020-02-06 05:50:00'
                    ,'pageModified': '2020-02-06 01:43:22'
                    ,'pageDate': '2020-02-06'
                    ,'pageDay': '06'
                    ,'pageMonth': '02'
                    ,'pageYear': '2020'
                    ,'pageAuthor': 'Elke Richel'
                    ,'pageSource': 'meth01b'
                    ,'isPaidContent': 'true'
                    ,'pageLengthWords': '413'
                    ,'characterLength': '2673'
                    ,'pagePictures': '3'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'false'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'true'
                    ,'picturePosition_inline': 'false'
                    ,'internalLink': 'false'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '0'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.bergedorfer-zeitung.de/lauenburg/article228341581/Praeventionskonzept-gegen-Gewalt-und-Drogenkonsum.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5PH34D8');
    </script>
    <!-- End Google Tag Manager -->
<!-- XHTML-Widget 212461063 - Start -->
            <!-- Laterpay Quickfix -->
<script>
  
  function handleConnectorTrackingEvent(eventAction, done, data) {
      switch (eventAction) {
          case 'Paid Content Purchase':
              window.handleConnectorTrackingEventPaidContentPurchaseDone = done;
              window.handleConnectorTrackingEventPaidContentPurchaseData = data;
              window.handleConnectorTrackingEventPaidContentPurchaseInterval = setInterval('if (typeof handleConnectorTrackingEventPaidContentPurchase == "function") handleConnectorTrackingEventPaidContentPurchase()', 200);
              break;
          case 'Paid Content Purchase Complete':
              window.handleConnectorTrackingEventPaidContentPurchaseCompleteDone = done;
              window.handleConnectorTrackingEventPaidContentPurchaseCompleteData = data;
              window.handleConnectorTrackingEventPaidContentPurchaseCompleteInterval = setInterval('if (typeof handleConnectorTrackingEventPaidContentPurchaseComplete == "function") handleConnectorTrackingEventPaidContentPurchaseComplete()', 200);
              break;
      }
      setTimeout(done, 2000);
      return true;
  }
</script><!-- XHTML-Widget 212461063 - End -->
        <script src="/resources/js/laterpay/hmac-sha256.js"></script>
        <script src="/resources/js/laterpay/enc-base64-min.js"></script>

        <meta property="laterpay:connector:appearance:purchase_overlay:variant" content="raw-white">
        <meta property="laterpay:connector:callbacks:on_user_has_access" content="deobfuscateText">
        <meta property="laterpay:connector:callbacks:on_tracking_event" content="handleConnectorTrackingEvent">
        <meta property="laterpay:connector:appearance:purchase_overlay:primary_color" content="#009640">
        <meta property="laterpay:connector:jwt_pc" content="eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJhcnRpY2xlX2lkIjoiMjI4MzQxNTgxIiwicHJpY2luZyI6eyJFVVIiOjIwfSwibW9kZWwiOiJwcHUiLCJwYWdlX3N0cnVjdHVyZSI6IjMwNTA0ZjA4LTlmZTUtNDZhMi1hYzlkLWMzNTk5OWNkMmFjZSJ9.6BlyFio1zbLhXJKYQteSd9lJUb4TIAM1Hk00dZi5_nE">
        <script src="https://connectormwi.laterpay.net/2-latest/live/app-de-de.js" charset="utf-8" async></script>

        <script>
            (function ($) {
                window.deobfuscateText = function () {
                    $(".obfuscated").each(function (index, elem) {
                        replaceTextContent(elem);
                        $(elem).removeClass("obfuscated").addClass("deobfuscated");
                    });
                }

                function replaceTextContent(elem) {
                    $(elem).contents()
                        .filter(function () {
                            return this.nodeType === 3 && !$(this.parentElement).hasClass("deobfuscated");
                        })
                        .replaceWith(function () {
                            var obfuscatedText = this.data;
                            var deobfuscatedText = "";
                            for (var i = 0; i < obfuscatedText.length; i++) {
                                var charValue = obfuscatedText.charCodeAt(i);
                                if (charValue == 177) {
                                    deobfuscatedText += '%';
                                } else if (charValue == 178) {
                                    deobfuscatedText += '!';
                                } else if (charValue == 180) {
                                    deobfuscatedText += ';';
                                } else if (charValue == 181) {
                                    deobfuscatedText += '=';
                                } else if (charValue == 32) {
                                    deobfuscatedText += ' ';
                                } else if (charValue === 10) {
                                    deobfuscatedText += '\n';
                                } else if (charValue > 33) {
                                    deobfuscatedText += String.fromCharCode(charValue - 1);
                                }
                            }
                            return deobfuscatedText;
                        });
                }
            })(jQuery);
        </script>
    <!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'ca-pub-8685022799332292': true
                },
                pbGlobal: 'pbjsYLHH'
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.bergedorfer-zeitung.de",
                                oms_zone = "localnews";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 211393005 - Start -->
            <script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script>
(function () {
var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- XHTML-Widget 211393005 - End -->
        <!-- XHTML-Widget 209540127 - Start -->
            <script type="text/javascript">
var paidCT='yes';
</script><!-- XHTML-Widget 209540127 - End -->
        <style>

                /* XHTML-Widget 215361481 - Start */ /* Since LR-8.29 */
@media screen and (max-width: 25em) {
	.header .header-top .header-top-abo:before, .header .header-top .nav-main-toggle:before {
	    font-size: 24px;
	    height: 40px;
	    padding: 6px 0;
	    width: 40px;
	}
}

@media screen and (max-width: 47.9375em) {
	.header .header-top .header-top-abo:before, .header .header-top .nav-main-toggle:before {
	    font-size: 24px;
	    height: 40px;
	    padding: 6px 0;
	    width: 40px;
	}
}

@media screen and (max-width: 47.9375em) {
	.header .header-top .nav-main-toggle--closed.nav-main-toggle {
	    width: 40px;
	}
}

@media screen and (max-width: 25em) {
	.header .header-top .nav-main-toggle {
	    right: 10px;
	}
}

@media screen and (max-width: 767px) {
	.header .header-top-logo--text {
	    width: 100% !important;
	    left: 0;
	    top: 0;
	    padding: 5px;
	}
} /* XHTML-Widget 215361481 - End */
            
</style><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bgz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5PH34D8&pageType=Artikel&pageUrl=https:\/\/www.bergedorfer-zeitung.de\/lauenburg\/article228341581\/Praeventionskonzept-gegen-Gewalt-und-Drogenkonsum.html&pageCategory=Lauenburg&pageCategory02=&pageCategory03=&sectionId=4764&sectionId02=&sectionId03=&pageAGOF-IVW=bgz-lauenburg-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=228341581&pageContentType=Nachricht&pageSourcePublication=bgz&pageTitle=Pr\u00E4ventionskonzept gegen Gewalt und Drogenkonsum&pageTitleOriginal=Pr\u00E4ventionskonzept gegen Gewalt und Drogenkonsum&pageDescription=Ein neues Pr\u00E4ventionskonzept der Albinus-Gemeinschaftsschule b\u00FCndelt Ma\u00DFnahmen zur Vorbeugung. Politiker beraten am Dienstag dar\u00FCber.&pageKeywords=&pageHashtags=&pageTags=Lauenburg, Herzogtum Lauenburg, Drogenkonsum, Drogensucht&pagePublished=2020-02-06 05:50:00&pageModified=2020-02-06 01:43:22&pageDate=2020-02-06&pageDay=06&pageMonth=02&pageYear=2020&pageAuthor=Elke Richel&pageSource=meth01b&isPaidContent=true&pageLengthWords=413&pagePictures=3&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=228341581&amp;type=article&amp;ctxId=4764&amp;pubId=10&amp;cat=news&amp;meta=&amp;title=Pr%C3%A4ventionskonzept+gegen+Gewalt+und+Drogenkonsum&amp;url=https%3A%2F%2Fwww.bergedorfer-zeitung.de%2Flauenburg%2Farticle228341581%2FPraeventionskonzept-gegen-Gewalt-und-Drogenkonsum.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "bergedor",
            "cp": "bgz-lauenburg-art",
            "sv": "ke",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<!-- XHTML-Widget 205266361 - Start -->
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3&appId=314124788149";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 205266361 - End -->
        <!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script type="text/javascript">
    window.galleryLightbox = function (galleryId) {
        if (galleryId) {
            openLayer({
                'method': 'GET',
                'url': 'https://www.bergedorfer-zeitung.de/?widgetid=205265943&view=gallery-open&art=228341581&sec=4764' +
                    '&galleryId=' + galleryId +
                    '&dfpAdRefresh=' + encodeURIComponent('0') +
                    '&dfpNetworkId=' + encodeURIComponent('39216077') +
                    '&dfpZone=' + encodeURIComponent('localnews') +
                    '&dfpSite=' + encodeURIComponent('sta_bergedorf') +
                    '&dfpSlotName=' + encodeURIComponent('sb_gallery_top') +
                    '&dfpSlotSize=' + encodeURIComponent('[[728,90]]')
            });
        }
    }
</script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Präventionskonzept gegen Gewalt und Drogenkonsum",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.bergedorfer-zeitung.de\/lauenburg\/article228341581\/Praeventionskonzept-gegen-Gewalt-und-Drogenkonsum.html"
            },
            "datePublished": "2020-02-06T05:50+0100",
            "dateModified" : "2020-02-06T01:43+0100",
            "headline": "Präventionskonzept gegen Gewalt und Drogenkonsum",
            "keywords":[""],
            "description": "Ein neues Präventionskonzept der Albinus-Gemeinschaftsschule bündelt Maßnahmen zur Vorbeugung. Politiker beraten am Dienstag darüber.",
            "alternativeHeadline" : "Präventionskonzept gegen Gewalt und Drogenkonsum",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Bergedorfer Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.bergedorfer-zeitung.de\/resources\/1580820781\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.bergedorfer-zeitung.de\/img\/lauenburg\/crop228341579\/364422541-w1200-cv3_2-q85\/eb272582-476c-11ea-a218-922c52190de4.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Elke Richel"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".LaterPay"
                }
            ]
            
        }
        </script>
    <div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sb1_localnews')});
											</script>
									</div>
								</div>
									</div></div>
						<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sky1_localnews')});
											</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script>
window.addEventListener('load',function(){
    var noStickySky = noStickySky || false;
    if (typeof jQuery !== 'undefined' && !noStickySky) {
        jQuery(function() {
            var sky = jQuery('div[id^=sky1_]'),
                sky1 = jQuery('#fd_dfp_sky1'),
                skyInitialPos = sky.offset(),
                skyInitialPos1 = sky.offset(),
                scrollhandler = function () {
                    var scrollTop = jQuery(window).scrollTop();
                    if (jQuery(sky).offset().top - scrollTop <= 0) {
                        jQuery(sky).css({'position':'fixed', 'top':0});
                    }
                    if (scrollTop < skyInitialPos1.top || scrollTop < 350) {
                        jQuery(sky).css({'position':'static', 'top':'auto'});
                    }
                };
            jQuery(window).bind('scroll', scrollhandler);
            
            window.noStickySky = function () {
                var sky = jQuery('div[id^=sky1_]');
                jQuery(window).unbind('scroll', scrollhandler);
                jQuery(sky).css({'position':'static', 'top':'auto'});
            }
        });
    }
});
</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <!-- XHTML-Widget 207779029 - Start -->
            <script type="application/ld+json">
                {
                    "@context": "//schema.org",
                    "@type": "WebSite",
                    "url": "//bergedorfer-zeitung.de",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "//bergedorfer-zeitung.de/suche/?q={search_term}",
                        "query-input": "required name=search_term"
                    }
                }
</script><!-- XHTML-Widget 207779029 - End -->
        <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/article125223665/Digitale-Angebote-unserer-Zeitungen.html"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/article112505397/Rund-ums-Abo.html"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/printarchiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/article112526845/Impressum.html"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Impressum</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112572919/So-erreichen-Sie-uns.html"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Kontakt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Mediadaten</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Jobs</a>
</li>			
			</ul></nav>
<!-- XHTML-Widget 215312939 - Start -->
            <div class="header-top">
	<a href="/" title="Zur Startseite" class="header-top-logo header-top-logo--icon" data-tracking="header | 1" >
		<svg preserveAspectRatio="xMinYMin meet" height="120%" width="120%" xmlns="//www.w3.org/2000/svg" xmlns:xlink="h//www.w3.org/1999/xlink">
			<image xlink:href="//www.bergedorfer-zeitung.de/resources/23780/img/logo-b.svg" src="//www.bergedorfer-zeitung.de/resources/23780/img/logo-b.png" x="0" y="0" height="100%" width="100%"></image>
		</svg>
	</a>
	<a href="/" title="Zur Startseite" class="header-top-logo header-top-logo--text" data-tracking="header | 1" >
		<svg preserveAspectRatio="xMinYMin meet" height="125%" width="125%" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink">
			<image xlink:href="//www.bergedorfer-zeitung.de/resources/23780/img/logo-head.svg" src="//www.bergedorfer-zeitung.de/resources/23780/img/logo-head.png" x="0" y="0" height="100%" width="100%"></image>
		</svg>
		<p class="header-top-h1">Bergedorfer Zeitung</p>
	</a>
	<button class="nav-main-toggle"></button>
	<a href="/suche/" title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span></a>
</div>

<style>
	.header .header-top-search {
    		float: right;
	}
	
	@media(min-width: 768px) {
		.header .header-top-abo {
			margin-left: 26%;
			width: 12.58941%;
		}

		.header .header-top-logo--icon {
			width: 60px;
		}
		
		.header .header-top-logo--text {
			max-width: 300px;
		}
	
		.page .header .header-top-search {
			width: 14.23176%;
		}
	}

	@media(max-width: 767px) {
		.header .header-top-logo svg {
			margin-top: 0;
			max-width: 100%;
		}

		.header .header-top-logo--icon {
			width: 10%;
		}

		.header .header-top-logo--text {
			width: 60%;
		}
	}
</style>




<!-- Moblie search start -->
<div class="search--header">
                <div class="search__body">
                               <form action="/suche/">
                                               <fieldset>
                                                               <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                                                               <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff">
                                                               <button class="search__button" type="submit"></button>
                                               </fieldset>
                               </form>
                </div>
</div>
<style>
@media screen and (max-width: 47.9375em) {
  .search--header.visible {
      margin-top: 4rem;
  }
  .nav-main .nav-main--services {
                width: 31%;
 }
}
</style>
<!-- Moblie search end --><!-- XHTML-Widget 215312939 - End -->
        <nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/bezirk_bergedorf/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Bezirk Bergedorf</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/stormarn/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Kreis Stormarn</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/kreis_hzgt_lauenburg/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Hzgt. Lauenburg</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/ueberregionales/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Überregionales</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/"  data-tracking="menu - main - level 2 | 1">Politik</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/wirtschaft/"  data-tracking="menu - main - level 2 | 2">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/"  data-tracking="menu - main - level 2 | 3">Vermischtes</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/veranstaltungskalender/"  data-tracking="menu - main - level 2 | 4">Veranstaltungskalender</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/"  data-tracking="menu - main - level 2 | 5">Lokalsport</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/sport/vereine/"  data-tracking="menu - main - level 2 | 6">Vereine</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://themenwelten.bergedorfer-zeitung.de/lokales"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Themenwelten</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/video/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Videos</a>
</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Anzeigen + Beilagen</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article116986130/Aktuelle-Anzeigen-aus-unseren-Zeitungen.html"  data-tracking="menu - main - level 2 | 7">Aktuelle Anzeigen</a>
</li>
									<li>
										<a href="https://anzeigen.bergedorfer-zeitung.de/"  target="_blank" data-tracking="menu - main - level 2 | 8">Online aufgeben</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112525131/Anzeigenannahme-privat.html"  data-tracking="menu - main - level 2 | 9">Private Anzeigen</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112526857/Geschaeftsanzeigen-aufgeben.html"  data-tracking="menu - main - level 2 | 10">Geschäftliche Anzeigen</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112625787/Beilagenwerbung-in-unseren-Titeln.html"  data-tracking="menu - main - level 2 | 11">Beilagenwerbung</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112630805/Sonderthemen.html"  data-tracking="menu - main - level 2 | 12">Sonderthemen</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112526856/Preisliste.html"  data-tracking="menu - main - level 2 | 13">Preisliste</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112526828/Media-Preisliste-Internet-Werbeformen.html"  data-tracking="menu - main - level 2 | 14">Online-Werbung + Preise</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/service/article112505397/Rund-ums-Abo.html"  data-tracking="menu - main - level 2 | 15">Rund ums Abo</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/service/article112572290/Leser-werben-Leser.html"  data-tracking="menu - main - level 2 | 16">Leser werben Leser</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/verlag/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Verlag</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/verlag/article112526852/Zeitungsobjekte.html"  data-tracking="menu - main - level 2 | 17">Zeitungsobjekte</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/verlag/article112495878/Technische-Daten.html"  data-tracking="menu - main - level 2 | 18">Technische Daten</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/verlag/article112526859/Stellenangebote.html"  data-tracking="menu - main - level 2 | 19">Jobs</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/service/article115522583/Kontakt-Redaktion.html"  data-tracking="menu - main - level 2 | 20">Kontakt</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
            </nav>

    </nav>

<script>

    (function( $ ) {
        jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
    })( jQuery );

</script>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.bergedorfer-zeitung.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     » <a href="https://www.bergedorfer-zeitung.de/lauenburg/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Lauenburg</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    »</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Präventionskonzept gegen Gewalt und Drogenkonsum</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('bibo1_localnews')});
											</script>
									</div>
								</div>
									</div>
						<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.bergedorfer-zeitung.de/?widgetid=208732119&view=image-open&art=228341581&sec=4764&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<!-- XHTML-Widget 205234235 - Start -->
            <div style="clear:both;height:20px;"></div><!-- XHTML-Widget 205234235 - End -->
        <article class="article  article--type-news article--subtype-news" >
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<time class="article__header__date" itemprop="datePublished" datetime="2020-02-06T05:50+0100">
				06.02.2020, 05:50</time>
			<meta itemprop="dateModified" content="2020-02-06T01:43+0100">
		<div class="article__header__heading">
			<span class="article__header__kicker">Lauenburg</span>
			<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Präventionskonzept gegen Gewalt und Drogenkonsum<span class='spacer'></span></h2>
			</div>
		</div>
<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name">Elke Richel</span>
                </address>
    </div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.bergedorfer-zeitung.de/img/lauenburg/crop228341579/5702607371-w820-cv16_9-q85/eb272582-476c-11ea-a218-922c52190de4.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.bergedorfer-zeitung.de/img/lauenburg/crop228341579/8297608599-w420-cv16_9-q85/eb272582-476c-11ea-a218-922c52190de4.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.bergedorfer-zeitung.de/img/lauenburg/crop228341579/5400241049-w640-cv16_9-q85/eb272582-476c-11ea-a218-922c52190de4.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.bergedorfer-zeitung.de/img/lauenburg/crop228341579/5702607371-w820-cv16_9-q85/eb272582-476c-11ea-a218-922c52190de4.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.bergedorfer-zeitung.de/resources/1580820781/img/placeholder.png" alt="Meike Pedemonte und Michael Heuser sind Schulsozialarbeiter an der Albinus-Gemeinschaftsschule. " title="Meike Pedemonte und Michael Heuser sind Schulsozialarbeiter an der Albinus-Gemeinschaftsschule. " width="820" height="461" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Meike Pedemonte und Michael Heuser sind Schulsozialarbeiter an der Albinus-Gemeinschaftsschule.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Elke Richel / BGZ / Elke Richel</p>
    </figcaption>
</figure>
		<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Pr%C3%A4ventionskonzept+gegen+Gewalt+und+Drogenkonsum%0Ahttps%3A%2F%2Fwww.bergedorfer-zeitung.de%2F228341581%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DDgkqXOXDP1KaMKCDELlpUg%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Präventionskonzept gegen Gewalt und Drogenkonsum" data-url="https://www.bergedorfer-zeitung.de/228341581?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=DgkqXOXDP1KaMKCDELlpUg==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.bergedorfer-zeitung.de/228341581?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=DgkqXOXDP1KaMKCDELlpUg== -->
				<div class="share-button twitter" title="Twitter" data-text="Präventionskonzept gegen Gewalt und Drogenkonsum" data-url="https://www.bergedorfer-zeitung.de/228341581?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=DgkqXOXDP1KaMKCDELlpUg==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.bergedorfer-zeitung.de/lauenburg/article228341581/Praeventionskonzept-gegen-Gewalt-und-Drogenkonsum.html&subject=Präventionskonzept gegen Gewalt und Drogenkonsum" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    <div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Ein neues Präventionskonzept der Albinus-Gemeinschaftsschule bündelt Maßnahmen zur Vorbeugung. Politiker beraten am Dienstag darüber.</span>
			</p>
		</div>
	</div>
			<div class="article__body" >
				<div class="content--teaser--container clearfix   " id="fwid2" data-url="https://www.bergedorfer-zeitung.de/?widgetid=205257755&view=teaser&art=228341581&sec=4764">
	<div class="collapsable__content">

	<article class="teaser teaser--large advertisement" data-article-id="205621303" >
        <a href="//www.bergedorfer-zeitung.de/coupons"  target="_blank" title="Super Rabatte auf Markenprodukte" onClick="dataLayer.push({&#039;event&#039;: &#039;Klick-NativeTeaser&#039;, &#039;IDNative&#039;: &#039;205621303&#039;});" data-tracking="contentteaser - teaser | 1" data-widget="teaser – Mini Ad Server (Eigenwerbung)"><picture class="teaser__img teaser__img--left teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.bergedorfer-zeitung.de/img/dossier/crop205621337/8527351187-w488-cv3_2-q85/COUPON-af.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.bergedorfer-zeitung.de/resources/1580820781/img/placeholder.png" alt="Einfach Coupons auswählen, ausdrucken und beim nächsten Einkauf an der Kasse abgeben." title="Super Rabatte auf Markenprodukte" width="488" height="325" class=""/>
                            </picture><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__tag">Anzeige</span>
    <span class="teaser__kicker">AKTION</span>
    <span itemprop="name" content="Super Rabatte auf Markenprodukte" class="teaser__headline ">
            Super Rabatte auf Markenprodukte</span>
    </div><div class="teaser__body">
                                        <p class="teaser__body__text">
                                                Einfach Coupons auswählen, ausdrucken und beim nächsten Einkauf an der Kasse abgeben.&nbsp;<span class="more">mehr</span></p>
                                    </div>
                                </a>
</article></div>
</div>
<!-- XHTML-Widget 208084011 - Start -->
            <div id="LaterPay" style="position: relative"><!-- XHTML-Widget 208084011 - End -->
        <script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/pw-vgzm.1020093-228341581";
                });
                //-->
            </script>
        <p class=" obfuscated">
                    <span class="deobfuscated">Lauenburg.&nbsp;</span> Tjf hsfjgfo fjo- xfoo ft ‟csfoou”; Nfjlf Qfefnpouf voe Njdibfm Ifvtfs tjoe Tdivmtp{jbmbscfjufs bo efs Bmcjovttdivmf/ Kvhfoemjdif lpnnfo pgu nju fjofn hbo{fo Svdltbdl wpo Qspcmfnfo jo efo Voufssjdiu/ Nbodif sfbhjfsfo ebsbvg nju Wfstdimpttfoifju- boefsf gmjqqfo sfhfmnåàjh bvt/</p><p class=" obfuscated">Kfu{u mfhu ejf Bmcjovt.Hfnfjotdibguttdivmf fjo Qsåwfoujpotlpo{fqu hfhfo Hfxbmu voe Esphfonjttcsbvdi wps/ ‟Ejf Fstdifjovohtgpsnfo efs Hfxbmu jo Tdivmfo tjoe wjfmgåmujh/ Tjf sfjdifo wpo Ejt{jqmjomptjhlfju jn Voufssjdiu- wfscbmfo voe l÷sqfsmjdifo Buubdlfo hfhfoýcfs Njutdiýmfso voe Mfislsågufo- Npccjoh- Dzcfsnpccjoh- Sfhfmwfsmfu{vohfo- [fstu÷sfo wpo Tdivmfjhfouvn- Ejfctubim cjt ijo {v Sbvc voe Fsqsfttvoh”- ifjàu ft jo efs Fjomfjuvoh/ Eftibmc tpmm lýogujh cfsfjut jo efs 6/ Lmbttf nju fjofn Tp{jbmlpnqfufo{usbjojoh cfhpoofo xfsefo/ Ebcfj xfsefo hmfjdi {v Cfhjoo joejwjevfmmf Sfhfmo gýs kfef Lmbttf fstufmmu- ejf eboo bmt hfnfjotbnfs Wfsusbh voufstdisjfcfo voe jo efs Lmbttf bmt Psjfoujfsvoh bvthfiåohu xfsefo/</p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "po1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="po1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('po1_localnews')});
											</script>
									</div>
								</div>
									</div>
						<h2 class="obfuscated">Uifnb Esphfo tpshuf 312: gýs Bvgsfhvoh</h2><p class=" obfuscated">Tusfjujhlfjufo voufs efo Tdiýmfso ifmgfo bvthfcjmefuf Tusfjutdimjdiufs efs 9/ Lmbttfo {v m÷tfo/ Ejftf Tdiýmfs mfsofo Gpsnfo efs Hftqsåditgýisvoh- N÷hmjdilfjufo efs Efftlbmbujpo voe Tjdifsifju jn Bvgusfufo/</p><p class=" obfuscated">Ejf Fsbscfjuvoh fjoft Tvdiuqsåwfoujpotlpo{fquft jtu efo Tdivmfo hftfu{mjdi wpshftdisjfcfo/ Voe ebt bvt hvufn Hsvoe; Cfsfjut tjfcfo Qsp{fou efs 23. cjt 26.Kåisjhfo ibcfo Fsgbisvohfo nju Ibtdijtdi pefs Nbsjivbob/ Ejf Ufoefo{ jtu fifs tufjhfoe/ Ejft hfiu bvt efn Esphfo. voe Tvdiucfsjdiu efs Cvoeftsfhjfsvoh ifswps/ Evsdi ebt Tdivmqspkflu ‟Cf tnbsu — epo‚u tubsu” tpmmfo Tjfculmåttmfs wpn Sbvdifo bchfibmufo xfsefo/ Hfmjohu ebt- lboo ejf Lmbttf joufsfttbouf Qsfjtf hfxjoofo/ Pc tjf tjdi bo efn Xfuucfxfsc cfufjmjhfo- foutdifjefo ejf Kvhfoemjdifo tfmctu/ </p><h2 class="obfuscated">Qsåwfoujpotlpo{fqu cfgbttu tjdi nju Tp{jbmfo Nfejfo</h2><p class=" obfuscated">Ebt Uifnb Esphfo bo efs Bmcjovt.Hfnfjotdibguttdivmf ibuuf jn wfshbohfofo Kbis gýs Bvgsfhvoh hftpshu/ Jo fjofn pggfofo Csjfg ibuufo tjdi cftpshuf Fmufso bo Cýshfsnfjtufs Boesfbt Uijfef hfxboeu/ Fjo Wbufs ibuuf jin tphbs fjo Qådldifo ‟Hsbt” )Nbsjivbob* bvg efo Tdisfjcujtdi hfmfhu- ebt fs {vwps bvt fjofn Hfcýtdi bn Ibtfocfsh jo efs Oåif efs Bmcjovt.Hfnfjotdibguttdivmf hfgjtdiu ibuuf/</p><p class=" obfuscated">Ebt Uifnb Tp{jbmf Nfejfo xjse jo efn Qsåwfoujpotlpo{fqu fcfogbmmt ojdiu bvthflmbnnfsu/ Ejf Tdiýmfs fsgbisfo- xbt jn Joufsofu fsmbvcu jtu voe xbt ojdiu/ Ebcfj hfiu ft voufs boefsfn bvdi vn ebt Sfdiu bn fjhfofo Cjme- ejf Cfbdiuvoh wpo Bmufsthsfo{fo voe ejf Hfgbisfo cfj efs Gsfjhbcf qfst÷omjdifs Ebufo voe gsfj{ýhjhfs Gpupt/ Ebt Lpo{fqu fouiåmu bvàfsefn Nbàobinfo {v Tfyvbmfs{jfivoh voe Wfsiýuvoh tpxjf Ujqqt gýs ejf Tdiýmfs- vn ojdiu jo fjof Tdivmefogbmmf {v ubqqfo/</p><p class=" obfuscated">Ebt Qsåwfoujpotlpo{fqu efs Tdivmtp{jbmbscfju bo efs Bmcjovt.Hfnfjotdibguttdivmf tufiu bvg efs Ubhftpseovoh efs Tju{voh eft Bvttdivttft gýs Cýshfsbohfmfhfoifjufo- Tp{jbmft- Kvhfoe voe Tqpsu bn Ejfotubh- 22/ Gfcsvbs- vn 2: Vis jn Gpsvn efs Tdivmf/ Bvàfsefn cfsbufo ejf Bvttdivttnjuhmjfefs voufs boefsfn ýcfs efo Cbv fjofs Ljoefsubhfttuåuuf/ [v Cfhjoo efs Tju{voh jtu fjof Fjoxpiofsgsbhftuvoef wpshftfifo/</p><script>

    jQuery( ".inline-table" ).inlineTable();

</script>
<!-- XHTML-Widget 208084015 - Start -->
            </div><!-- XHTML-Widget 208084015 - End -->
        </div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker werbung ">
									<div class="ad--marker-inner">
									<div id="mr1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr1_localnews')});
											</script>
									</div>
								</div>
									</div>
						<div class="content--teaser--container clearfix   ">

	<div class="block-header">

		<span class="block-header__icon">Top Bilder</span>

		</div>
<div class="teaser-carousel carousel-ajax collapsable__content swiper-container" id="gallery__1580952551208" data-options='{
		"view": "desktop",
		"cube": false,
		"spaceBetween": 0,
		"autoplay": false,
		"autoplayDuration": 3000,
		"start": 1,
		"paginationType": "bullets",
		"slidesPerView": 1,
		"slidesPerColumn": 1,
		"direction": "horizontal",
		"mousewheelControl": false,
		"loop": true,
		"countPrefix": "",
		"countSplitter": "von"
	}'>
		<ul class="swiper-wrapper">
			<li class="swiper-slide" id="gallery__1580952551208-0">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/bergedorf/article228079335/Anhaenger-mit-Radlader-umgekippt-A25-ueber-Stunden-gesperrt.html"  title="Anhänger mit Radlader umgekippt - A25 über Stunden gesperrt" data-tracking="contentteaser - carousel_ajax | 1" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1580820781/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/bergedorf/crop228079315/5350655217-w420-cv3_2-q85/file78qt9y5jsub17ep9u22sa.jpg 420w, https://img.bergedorfer-zeitung.de/img/bergedorf/crop228079315/067641113-w640-cv3_2-q85/file78qt9y5jsub17ep9u22sa.jpg 640w, https://img.bergedorfer-zeitung.de/img/bergedorf/crop228079315/5529493827-w220-cv3_2-q85/file78qt9y5jsub17ep9u22sa.jpg 220w," width="220" height="146" alt="Bergungsarbeiten nach LKW-Unfall auf der A25." title="Bergungsarbeiten nach LKW-Unfall auf der A25." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/bergedorf/article228079335/Anhaenger-mit-Radlader-umgekippt-A25-ueber-Stunden-gesperrt.html"  title="Anhänger mit Radlader umgekippt - A25 über Stunden gesperrt" data-tracking="contentteaser - carousel_ajax | 2" data-widget="teaser – Galerie Top Bilder ">Anhänger mit Radlader umgekippt - A25 über Stunden gesperrt</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1580952551208-1">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228318113/Jennifer-Lopez-und-Shakira-Die-Bilder.html"  title="Jennifer Lopez und Shakira – Die Bilder" data-tracking="contentteaser - carousel_ajax | 3" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1580820781/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop228318085/6520656196-w420-cv3_2-q85/81e62ff2-464d-11ea-99db-513fd03e07cf.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228318085/7766412028-w640-cv3_2-q85/81e62ff2-464d-11ea-99db-513fd03e07cf.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228318085/2909495810-w220-cv3_2-q85/81e62ff2-464d-11ea-99db-513fd03e07cf.jpg 220w," width="220" height="146" alt="Lange Mähnen, kurze Outfits: Die Latina-Superstars Jennifer Lopez (r.) und Shakira bestritten die feurige Halftime-Show beim Super Bowl in Miami. Das sind die besten Bilder." title="Lange Mähnen, kurze Outfits: Die Latina-Superstars Jennifer Lopez (r.) und Shakira bestritten die feurige Halftime-Show beim Super Bowl in Miami. Das sind die besten Bilder." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228318113/Jennifer-Lopez-und-Shakira-Die-Bilder.html"  title="Jennifer Lopez und Shakira – Die Bilder" data-tracking="contentteaser - carousel_ajax | 4" data-widget="teaser – Galerie Top Bilder ">Jennifer Lopez und Shakira – Die Bilder</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1580952551208-2">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228174943/Diese-Prominenten-sind-2020-gestorben.html"  title="Diese Prominenten sind 2020 gestorben" data-tracking="contentteaser - carousel_ajax | 5" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1580820781/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop228251693/0420659933-w420-cv3_2-q85/78ccbfba-40cd-11ea-9b1e-4b704a0d0a07.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228251693/9396411709-w640-cv3_2-q85/78ccbfba-40cd-11ea-9b1e-4b704a0d0a07.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228251693/1019499547-w220-cv3_2-q85/78ccbfba-40cd-11ea-9b1e-4b704a0d0a07.jpg 220w," width="220" height="146" alt="Sie haben uns mit ihrer Kunst gerührt und unsere Leben verändert. Sehen Sie hier, welche Prominenten 2020 gestorben sind." title="Diese Prominenten sind 2020 gestorben" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228174943/Diese-Prominenten-sind-2020-gestorben.html"  title="Diese Prominenten sind 2020 gestorben" data-tracking="contentteaser - carousel_ajax | 6" data-widget="teaser – Galerie Top Bilder ">Diese Prominenten sind 2020 gestorben</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1580952551208-3">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/kultur/article228288499/GNTM-Wer-schon-alles-in-der-Jury-sass.html"  title="GNTM: Wer schon alles in der Jury saß" data-tracking="contentteaser - carousel_ajax | 7" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1580820781/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/politik/crop228288493/929065289-w420-cv3_2-q85/92e59266-4369-11ea-86d1-530ddaa50b0c.jpg 420w, https://img.bergedorfer-zeitung.de/img/politik/crop228288493/6006418783-w640-cv3_2-q85/92e59266-4369-11ea-86d1-530ddaa50b0c.jpg 640w, https://img.bergedorfer-zeitung.de/img/politik/crop228288493/072949675-w220-cv3_2-q85/92e59266-4369-11ea-86d1-530ddaa50b0c.jpg 220w," width="220" height="146" alt="Heidi Klum wechselt ihre GNTM-Jury gern mal aus, seit neustem ist das Dauerzustand – es gibt keine festen Mitglieder mehr. 2017 war die Welt noch in Ordnung: Heidi Klum hatte Wolfgang Joop (von links), Thomas Hayo (neben Naomi Campbell) und Michael Michalsky an ihrer Seite." title="Heidi Klum wechselt ihre GNTM-Jury gern mal aus, seit neustem ist das Dauerzustand – es gibt keine festen Mitglieder mehr. 2017 war die Welt noch in Ordnung: Heidi Klum hatte Wolfgang Joop (von links), Thomas Hayo (neben Naomi Campbell) und Michael Michalsky an ihrer Seite." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/kultur/article228288499/GNTM-Wer-schon-alles-in-der-Jury-sass.html"  title="GNTM: Wer schon alles in der Jury saß" data-tracking="contentteaser - carousel_ajax | 8" data-widget="teaser – Galerie Top Bilder ">GNTM: Wer schon alles in der Jury saß</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1580952551208-4">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/kultur/article228288457/GNTM-Das-sind-Heidis-Gastjuroren-2020.html"  title="GNTM: Das sind Heidis Gastjuroren 2020" data-tracking="contentteaser - carousel_ajax | 9" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1580820781/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/politik/crop228288455/807065513-w420-cv3_2-q85/c00756b0-436b-11ea-86d1-530ddaa50b0c.jpg 420w, https://img.bergedorfer-zeitung.de/img/politik/crop228288455/2896412289-w640-cv3_2-q85/c00756b0-436b-11ea-86d1-530ddaa50b0c.jpg 640w, https://img.bergedorfer-zeitung.de/img/politik/crop228288455/664949127-w220-cv3_2-q85/c00756b0-436b-11ea-86d1-530ddaa50b0c.jpg 220w," width="220" height="146" alt="Weg mit der Jury, lang leben die Gast-Juroren! Heidi Klum hat sich bei „Germany’s next Topmodel“ 2019 von festen Jurys verabschiedet – und offenbar Gefallen am „Bäumchen wechsel dich“ gefunden. Auch in der 15. Staffel geht es reihum. Bestätigt ist zum Beispiel der Designer Julien Macdonald – hier an der Seite der Sängerin Nicole Scherzinger" title="Weg mit der Jury, lang leben die Gast-Juroren! Heidi Klum hat sich bei „Germany’s next Topmodel“ 2019 von festen Jurys verabschiedet – und offenbar Gefallen am „Bäumchen wechsel dich“ gefunden. Auch in der 15. Staffel geht es reihum. Bestätigt ist zum Beispiel der Designer Julien Macdonald – hier an der Seite der Sängerin Nicole Scherzinger" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/kultur/article228288457/GNTM-Das-sind-Heidis-Gastjuroren-2020.html"  title="GNTM: Das sind Heidis Gastjuroren 2020" data-tracking="contentteaser - carousel_ajax | 10" data-widget="teaser – Galerie Top Bilder ">GNTM: Das sind Heidis Gastjuroren 2020</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1580952551208-5">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228225297/Germany-s-Next-Topmodel-Die-Kandidatinnen.html"  title="„Germany’s Next Topmodel“: Die Kandidatinnen" data-tracking="contentteaser - carousel_ajax | 11" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1580820781/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop228225227/119065359-w420-cv3_2-q85/c19a7e12-3de9-11ea-8e82-109c919f29f6.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228225227/2296412135-w640-cv3_2-q85/c19a7e12-3de9-11ea-8e82-109c919f29f6.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228225227/1229499973-w220-cv3_2-q85/c19a7e12-3de9-11ea-8e82-109c919f29f6.jpg 220w," width="220" height="146" alt="Charlotte, 25 Jahre, aus München. " title="Charlotte, 25 Jahre, aus München. " class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228225297/Germany-s-Next-Topmodel-Die-Kandidatinnen.html"  title="„Germany’s Next Topmodel“: Die Kandidatinnen" data-tracking="contentteaser - carousel_ajax | 12" data-widget="teaser – Galerie Top Bilder ">„Germany’s Next Topmodel“: Die Kandidatinnen</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1580952551208-6">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228235789/Dschungelcamp-Tag-15-Nasse-Promis.html"  title="Dschungelcamp Tag 15: Nasse Promis" data-tracking="contentteaser - carousel_ajax | 13" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1580820781/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop228235767/9350656909-w420-cv3_2-q85/bec0eb34-3eb8-11ea-ad7e-bf862c08d010.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228235767/2576415133-w640-cv3_2-q85/bec0eb34-3eb8-11ea-ad7e-bf862c08d010.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228235767/6849497295-w220-cv3_2-q85/bec0eb34-3eb8-11ea-ad7e-bf862c08d010.jpg 220w," width="220" height="146" alt="An Tag 15 schickt RTL die Dschungelcamper ins „Creek der Sterne. Am vorletzten Tag sind alle verbliebenen Dschungelcamper beim Kampf um die Sterne gefragt: Sven Ottke (l.), Danni Büchner, Prince Damien (M.), Raúl Richter und Markus Reinecke (r.) treten zur Dschungelprüfung an." title="An Tag 15 schickt RTL die Dschungelcamper ins „Creek der Sterne. Am vorletzten Tag sind alle verbliebenen Dschungelcamper beim Kampf um die Sterne gefragt: Sven Ottke (l.), Danni Büchner, Prince Damien (M.), Raúl Richter und Markus Reinecke (r.) treten zur Dschungelprüfung an." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228235789/Dschungelcamp-Tag-15-Nasse-Promis.html"  title="Dschungelcamp Tag 15: Nasse Promis" data-tracking="contentteaser - carousel_ajax | 14" data-widget="teaser – Galerie Top Bilder ">Dschungelcamp Tag 15: Nasse Promis</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1580952551208-7">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228232487/Die-schlimmsten-Pandemien-der-letzten-Jahre.html"  title="Die schlimmsten Pandemien der letzten Jahre  " data-tracking="contentteaser - carousel_ajax | 15" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1580820781/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop228232471/8140655188-w420-cv3_2-q85/9e6a4c28-3ea3-11ea-ad7e-bf862c08d010.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228232471/9846413412-w640-cv3_2-q85/9e6a4c28-3ea3-11ea-ad7e-bf862c08d010.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228232471/9579495574-w220-cv3_2-q85/9e6a4c28-3ea3-11ea-ad7e-bf862c08d010.jpg 220w," width="220" height="146" alt="Das Coronavirus: Mehr als 41 Millionen Menschen sind in China Ende Januar 2020 von den Quarantänemaßnahmen betroffen, landesweit gibt es mehr als 830 bestätigte Infektionsfälle, 26 Patienten starben." title="Das Coronavirus: Mehr als 41 Millionen Menschen sind in China Ende Januar 2020 von den Quarantänemaßnahmen betroffen, landesweit gibt es mehr als 830 bestätigte Infektionsfälle, 26 Patienten starben." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228232487/Die-schlimmsten-Pandemien-der-letzten-Jahre.html"  title="Die schlimmsten Pandemien der letzten Jahre  " data-tracking="contentteaser - carousel_ajax | 16" data-widget="teaser – Galerie Top Bilder ">Die schlimmsten Pandemien der letzten Jahre</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1580952551208-8">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228229641/Deutsche-Bahn-Die-neue-Dienstkleidung.html"  title="Deutsche Bahn: Die neue Dienstkleidung" data-tracking="contentteaser - carousel_ajax | 17" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1580820781/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop228229635/9950655748-w420-cv3_2-q85/2ba37714-3e80-11ea-ad7e-bf862c08d010.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228229635/9456417524-w640-cv3_2-q85/2ba37714-3e80-11ea-ad7e-bf862c08d010.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228229635/5439495362-w220-cv3_2-q85/2ba37714-3e80-11ea-ad7e-bf862c08d010.jpg 220w," width="220" height="146" alt="Ab August 2020 tragen die Mitarbeiter der Deutschen Bahn die neue Dienstkleidung von Stardesigner Guido Maria Kretschmer. Sehen Sie hier, wie die Kollektion aussieht." title="Ab August 2020 tragen die Mitarbeiter der Deutschen Bahn die neue Dienstkleidung von Stardesigner Guido Maria Kretschmer. Sehen Sie hier, wie die Kollektion aussieht." class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228229641/Deutsche-Bahn-Die-neue-Dienstkleidung.html"  title="Deutsche Bahn: Die neue Dienstkleidung" data-tracking="contentteaser - carousel_ajax | 18" data-widget="teaser – Galerie Top Bilder ">Deutsche Bahn: Die neue Dienstkleidung</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1580952551208-9">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228227333/Dschungelcamp-Tag-14-Jungle-Unchained.html"  title="Dschungelcamp Tag 14: Jungle Unchained" data-tracking="contentteaser - carousel_ajax | 19" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1580820781/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop228227307/4290659295-w420-cv3_2-q85/f0fdb1a6-3dfd-11ea-8e82-109c919f29f6.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228227307/2796411071-w640-cv3_2-q85/f0fdb1a6-3dfd-11ea-8e82-109c919f29f6.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop228227307/6169498909-w220-cv3_2-q85/f0fdb1a6-3dfd-11ea-8e82-109c919f29f6.jpg 220w," width="220" height="146" alt="Tag 14 im Dschungelcamp auf RTL. Und wieder einmal geht es für ein paar der Insassen in eine Dschungelprüfung. Danni Büchner (2. von rechts) und Prince Damien (links) müssen zeigen, was sie können. Motto heute: „Jungle Unchained. Elena Miras und Raúl Richter begleiten die beiden bis zur Brücke – und wir begleiten die beiden in einer astreinen Bildergalerie weiter. Los geht’s!" title="Tag 14 im Dschungelcamp auf RTL. Und wieder einmal geht es für ein paar der Insassen in eine Dschungelprüfung. Danni Büchner (2. von rechts) und Prince Damien (links) müssen zeigen, was sie können. Motto heute: „Jungle Unchained. Elena Miras und Raúl Richter begleiten die beiden bis zur Brücke – und wir begleiten die beiden in einer astreinen Bildergalerie weiter. Los geht’s!" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228227333/Dschungelcamp-Tag-14-Jungle-Unchained.html"  title="Dschungelcamp Tag 14: Jungle Unchained" data-tracking="contentteaser - carousel_ajax | 20" data-widget="teaser – Galerie Top Bilder ">Dschungelcamp Tag 14: Jungle Unchained</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			</ul>
		<div class="swiper-buttons">
			<div class="swiper-button-next swiper-button-next-gallery__1580952551208"></div>
			<div class="swiper-button-prev swiper-button-prev-gallery__1580952551208"></div>
		</div>
		<div class="swiper-pagination swiper-pagination-gallery__1580952551208"></div>
	</div>
</div><div class="content--teaser--container clearfix  hide-on-halfpage-ad ">

	<div class="block-header">

		<a href="https://www.bergedorfer-zeitung.de/video/"  class="block-header__icon" data-tracking="contentteaser - carousel_ajax | 21" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]">Top Videos</a>
</div>
<div class="teaser-carousel carousel-ajax collapsable__content swiper-container" id="gallery__1580952551313" data-options='{
		"view": "desktop",
		"cube": false,
		"spaceBetween": 0,
		"autoplay": false,
		"autoplayDuration": 3000,
		"start": 1,
		"paginationType": "bullets",
		"slidesPerView": 1,
		"slidesPerColumn": 1,
		"direction": "horizontal",
		"mousewheelControl": false,
		"loop": true,
		"countPrefix": "",
		"countSplitter": "von"
	}'>
		<ul class="swiper-wrapper">
			<li class="swiper-slide" id="gallery__1580952551313-0">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article216176309/Mehr-als-30-Rinder-sterben-bei-Feuer-auf-Bauernhof.html"  title="Mehr als 30 Rinder sterben bei Feuer auf Bauernhof" data-tracking="contentteaser - carousel_ajax | 22" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1580820781/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/lokalvideos/crop216177281/0040651998-w420-cv3_2-q85/5987860214001-videostill-1547127168624.jpg 420w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop216177281/209641222-w640-cv3_2-q85/5987860214001-videostill-1547127168624.jpg 640w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop216177281/2309492384-w220-cv3_2-q85/5987860214001-videostill-1547127168624.jpg 220w," width="220" height="146" alt="Mehr als 30 Rinder sterben bei Feuer auf Bauernhof" title="Mehr als 30 Rinder sterben bei Feuer auf Bauernhof" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article216176309/Mehr-als-30-Rinder-sterben-bei-Feuer-auf-Bauernhof.html"  title="Mehr als 30 Rinder sterben bei Feuer auf Bauernhof" data-tracking="contentteaser - carousel_ajax | 23" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]">Mehr als 30 Rinder sterben bei Feuer auf Bauernhof</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1580952551313-1">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215340629/Beitrag-Feuer-EFH-Geesthacht.html"  title="Neuallermöhe: Smart kracht in Fleet - Fahrer in Klinik - Taucher bergen Auto" data-tracking="contentteaser - carousel_ajax | 24" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1580820781/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215341425/5570652412-w420-cv3_2-q85/5835468788001-videostill-1537105408061.jpg 420w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215341425/051641636-w640-cv3_2-q85/5835468788001-videostill-1537105408061.jpg 640w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215341425/0749492798-w220-cv3_2-q85/5835468788001-videostill-1537105408061.jpg 220w," width="220" height="146" alt="Neuallermöhe: Smart kracht in Fleet - Fahrer in Klinik - Taucher bergen Auto" title="Neuallermöhe: Smart kracht in Fleet - Fahrer in Klinik - Taucher bergen Auto" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215340629/Beitrag-Feuer-EFH-Geesthacht.html"  title="Neuallermöhe: Smart kracht in Fleet - Fahrer in Klinik - Taucher bergen Auto" data-tracking="contentteaser - carousel_ajax | 25" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]">Neuallermöhe: Smart kracht in Fleet - Fahrer in Klinik -…</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1580952551313-2">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215339985/180914-Bergedorf-Oktoberfest-Festbieranstich.html"  title="Peinliche Panne beim Fassbieranstich auf dem Bergedorfer Oktoberfest" data-tracking="contentteaser - carousel_ajax | 26" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1580820781/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215340573/5370654084-w420-cv3_2-q85/5835466812001-videostill-1537102159209.jpg 420w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215340573/2886412308-w640-cv3_2-q85/5835466812001-videostill-1537102159209.jpg 640w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215340573/2329494470-w220-cv3_2-q85/5835466812001-videostill-1537102159209.jpg 220w," width="220" height="146" alt="Peinliche Panne beim Fassbieranstich auf dem Bergedorfer Oktoberfest" title="Peinliche Panne beim Fassbieranstich auf dem Bergedorfer Oktoberfest" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215339985/180914-Bergedorf-Oktoberfest-Festbieranstich.html"  title="Peinliche Panne beim Fassbieranstich auf dem Bergedorfer Oktoberfest" data-tracking="contentteaser - carousel_ajax | 27" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]">Peinliche Panne beim Fassbieranstich auf dem Bergedorfer…</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1580952551313-3">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215109751/Schlager-Duo-Die-JunX-mit-neuer-Single.html"  title="Schlager-Duo &#034;Die JunX&#034; mit neuer Single" data-tracking="contentteaser - carousel_ajax | 28" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1580820781/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215111349/9130658386-w420-cv3_2-q85/5823096000001-videostill-1534495762035.jpg 420w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215111349/801641162-w640-cv3_2-q85/5823096000001-videostill-1534495762035.jpg 640w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215111349/7529498000-w220-cv3_2-q85/5823096000001-videostill-1534495762035.jpg 220w," width="220" height="146" alt="Schlager-Duo Die JunX mit neuer Single" title="Schlager-Duo Die JunX mit neuer Single" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215109751/Schlager-Duo-Die-JunX-mit-neuer-Single.html"  title="Schlager-Duo &#034;Die JunX&#034; mit neuer Single" data-tracking="contentteaser - carousel_ajax | 29" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]">Schlager-Duo &#034;Die JunX&#034; mit neuer Single</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1580952551313-4">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215102315/Beitrag-Schlamm.html"  title="Kröppelshagen: Mikroben sollen Schlamm auffressen" data-tracking="contentteaser - carousel_ajax | 30" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]"><figure class="teaser-media__media media teaser__img--video">
                                <img data-src="https://www.bergedorfer-zeitung.de/resources/1580820781/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215102313/0730655692-w420-cv3_2-q85/5822762692001-videostill-1534401429470.jpg 420w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215102313/7526413916-w640-cv3_2-q85/5822762692001-videostill-1534401429470.jpg 640w, https://img.bergedorfer-zeitung.de/img/lokalvideos/crop215102313/5399493922-w220-cv3_2-q85/5822762692001-videostill-1534401429470.jpg 220w," width="220" height="146" alt="Kröppelshagen: Mikroben sollen Schlamm auffressen" title="Kröppelshagen: Mikroben sollen Schlamm auffressen" class=" swiper-lazy" style="min-height: 146px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/video/lokalvideos/article215102315/Beitrag-Schlamm.html"  title="Kröppelshagen: Mikroben sollen Schlamm auffressen" data-tracking="contentteaser - carousel_ajax | 31" data-widget="Teaser – Videos "Top Videos" (Karussell) [BGZ]">Kröppelshagen: Mikroben sollen Schlamm auffressen</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			</ul>
		<div class="swiper-buttons">
			<div class="swiper-button-next swiper-button-next-gallery__1580952551313"></div>
			<div class="swiper-button-prev swiper-button-prev-gallery__1580952551313"></div>
		</div>
		<div class="swiper-pagination swiper-pagination-gallery__1580952551313"></div>
	</div>
</div><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="mr2_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr2_localnews')});
											</script>
									</div>
								</div>
									</div>
						</div>
			</aside>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.bergedorfer-zeitung.de/228341581" data-widget-id="AR_1" data-ob-template="bergedorferzeitung"></div>
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb2_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="sb2_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sb2_localnews')});
											</script>
									</div>
								</div>
									</div>
						</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 205246255 - Start -->
            <div style="padding:20px;clear:both;"></div><!-- XHTML-Widget 205246255 - End -->
        </div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div></main>

            <footer class="footer">
                <div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Home</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/bezirk_bergedorf/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Bezirk Bergedorf</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/stormarn/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Kreis Stormarn</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/kreis_hzgt_lauenburg/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Hzgt. Lauenburg</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/ueberregionales/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Überregionales</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Politik</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/wirtschaft/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Wirtschaft</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Vermischtes</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/veranstaltungskalender/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Veranstaltungskalender</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Lokalsport</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/sport/vereine/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Vereine</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://themenwelten.bergedorfer-zeitung.de/lokales"  target="_blank" class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Themenwelten</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/video/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Videos</a>
</div>

			</div>

		<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Bergedorf</div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Bergedorf, Hamburg und Deutschland.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article112526845/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article214376081/Datenschutzerklaerung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/verlag/article205353413/Allgemeine-Geschaeftsbedingungen.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">AGB</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/verlag/article207661753/Haeufig-gestellte-Fragen-zu-LaterPay.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">FAQ</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article206825673/Informationen-zu-nutzungsbasierter-Online-Werbung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article112495016/Kodex.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Kodex</a>
</li>
</ul>
		<small class="small-print__copy">© Copyright 2020 Bergedorfer Zeitung</small></div>
</div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('outofpage_localnews')});
											</script>
									</div>
								</div>
									</div>
						<!-- XHTML-Widget 205405617 - Start -->
            <noscript style="top: 0; bottom: 0; left: 0; right: 0; background-color: rgba(0,0,0,0.9); position: fixed; z-index: 2;">
<div class="paid_content_error" style="z-index: 1; background-color: #fff; display: block; position: fixed; top: 50%; margin-top: -175px; left: 50%; margin-left: -360px;">
<div class="layer_inner" id="layer_inner" style="left: 100px; top: 90px;">
<div class="layer_login hl" style="border: 8px solid #00911a; font-size: 30px; font-weight: bold; line-height: 50px; padding: 150px 10px; text-align: center; width: 700px">
Bitte aktivieren Sie Javascript,<br />
damit Sie unser Angebot nutzen können.
</div>
</div>
</div>
</noscript><!-- XHTML-Widget 205405617 - End -->
        <div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Webseite verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebotes, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="service/article214376081/Datenschutzerklaerung.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 212681229 - Start -->
            <script>
 	var breakingNewsHeader = jQuery(".header");
	jQuery(window).on("scroll touchend", function () {
		if (jQuery(window).scrollTop() >  breakingNewsHeader.outerHeight()) {
			breakingNewsHeader.addClass("breaking-news-sticky");
			breakingNewsHeader.removeClass("breaking-news-not-sticky");
		}
		else {
			breakingNewsHeader.addClass("breaking-news-not-sticky");
			breakingNewsHeader.removeClass("breaking-news-sticky");
		}
	});
</script>

<style>
	.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,
	.pub-hao .breaking-news-not-sticky .teaser--breaking-news {
	    top: 190px !important;
	}

	.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news {
	    top: 130px !important;
	}

	.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news {
	    top: 150px !important;
	}

	.pub-bgz .teaser--breaking-news {
	    top: 155px;
	}

	.pub-bgz .breaking-news-not-sticky .teaser--breaking-news {
	    top: 155px !important;
	}

	.pub-bmo .breaking-news-sticky .teaser--breaking-news,
	.pub-hao .breaking-news-sticky .teaser--breaking-news,
	.pub-bgz .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 450px !important;
	}

	.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,
	.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,
	.pub-news38 .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 470px !important;
	}

	.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news {
	    top: 245px !important;
	}

	.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news {
	    top: 290px !important;
	}

	.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news, 
	.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news, 
	.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 450px !important;
	}
</style><!-- XHTML-Widget 212681229 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "38bb3dba-4817-11ea-bd6a-0da766956f61"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 06.02.2020 um 02:29:11 in 396ms - Server: s42lfe03 - Wireframe: default - BuildBranch: live-rollout-tag-9.14-2020-02-04-1348 - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';

    </script>
</body>
<!-- NetFritz -->
</html>
