<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Eisbrecher gef&auml;llig? &bdquo;Bison&ldquo; wird versteigert - Bergedorfer Zeitung</title>
    <meta name="description" content="Ausgemustertes Schiff hat keine Maschine mehr. Der Verkauf erfolgt durch einen Zuschlag nach einem verdeckten Online-Gebot."/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.bergedorfer-zeitung.de/geesthacht/article229582548/Eisbrecher-gefaellig-Bison-wird-versteigert.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.bergedorfer-zeitung.de/geesthacht/article229582548/Eisbrecher-gefaellig-Bison-wird-versteigert.html"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var isLinkRelRendered=false;</script>
    <style>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</style>

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.bergedorfer-zeitung.de/resources/123456/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.bergedorfer-zeitung.de/resources/123456/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="1"></script>
<script type="text/psajs" data-pagespeed-orig-index="2">window.jQuery||document.write('<script src="https://www.bergedorfer-zeitung.de/resources/123456/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.bergedorfer-zeitung.de/resources/123456/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="3"></script>
<script src="https://www.bergedorfer-zeitung.de/resources/123456/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="news_keywords" content="Onlinehandel,Versteigerungen,Geesthacht"/> 
<link rel="icon" type="image/vnd.microsoft.icon" href="//www.bergedorfer-zeitung.de/favicon.ico"/> 
<meta name="DC.date.issued" content="2020-07-24T08:06:41+02:00"/> 
<meta name="last-modified" content="2020-07-24T07:00:34+02:00"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta name="copyright" content="Bergedorfer-Zeitung, Bergedorf, Deutschland"/> 
<meta property="og:title" content="Eisbrecher gef&auml;llig? &bdquo;Bison&ldquo; wird versteigert"/> 
<meta property="og:description" content="Ausgemustertes Schiff hat keine Maschine mehr. Der Verkauf erfolgt durch einen Zuschlag nach einem verdeckten Online-Gebot."/> 
<meta property="og:url" content="https://www.bergedorfer-zeitung.de/geesthacht/article229582548/Eisbrecher-gefaellig-Bison-wird-versteigert.html"/> 
<meta property="og:image" content="https://img.bergedorfer-zeitung.de/img/geesthacht/crop229582546/3532604870-w820-cv16_9-q85/b75cc436-ccdd-11ea-9c7f-1fca3e2bc90c.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="fb:pages" content="124178184308188"/> 
<!-- XHTML-Widget 210522689 - Start -->
            <meta name="google-site-verification" content="LV7Lurn9kbbM7899SJl37Si3Fyoyf2TJ8RYiZQhBUCE"/><!-- XHTML-Widget 210522689 - End -->
        <!-- Google Tag Manager -->
    <script type="text/psajs" data-pagespeed-orig-index="5">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.bergedorfer-zeitung.de\/geesthacht\/article229582548\/Eisbrecher-gefaellig-Bison-wird-versteigert.html','pageCategory':'Geesthacht','pageCategory02':'','pageCategory03':'','sectionId':'4777','sectionId02':'','sectionId03':'','pageAGOF-IVW':'bgz-geesthacht-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'229582548','pageContentType':'Nachricht','pageSourcePublication':'bgz','pageTitle':'Eisbrecher gef\u00E4llig? \u201EBison\u201C wird versteigert','pageTitleOriginal':'Eisbrecher gef\u00E4llig? \u201EBison\u201C wird versteigert','pageDescription':'Ausgemustertes Schiff hat keine Maschine mehr. Der Verkauf erfolgt durch einen Zuschlag nach einem verdeckten Online-Gebot.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'','pageHashtags':'','pageTags':'Onlinehandel, Versteigerungen, Geesthacht','pageFirstPublished':'2020-07-24 07:00:34','pagePublished':'2020-07-24 06:59:00','pageModified':'2020-07-24 07:00:34','daysSincePublished':'1','pageDate':'2020-07-24','pageDay':'24','pageMonth':'07','pageYear':'2020','pageAuthor':'Dirk Palapies','pageSource':'meth01b','isPaidContent':'false','pageLengthWords':'560','characterLength':'3128','pagePictures':'3','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.bergedorfer-zeitung.de/geesthacht/article229582548/Eisbrecher-gefaellig-Bison-wird-versteigert.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5PH34D8');</script>
    <!-- End Google Tag Manager -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js" type="text/psajs" data-pagespeed-orig-index="6"></script>
<script type="text/psajs" data-pagespeed-orig-index="7">window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','${cxensesiteid}');});}});}]);</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="8">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script type="text/psajs" data-pagespeed-orig-index="9">(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();</script>
  <script type="text/psajs" data-pagespeed-orig-index="10">var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);</script>  
   <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="11">function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];}</script><!-- XHTML-Widget 228523401 - End -->
        <!-- XHTML-Widget 212461063 - Start -->
            <!-- Laterpay Quickfix -->
<script type="text/psajs" data-pagespeed-orig-index="12">function handleConnectorTrackingEvent(eventAction,done,data){switch(eventAction){case'Paid Content Purchase':window.handleConnectorTrackingEventPaidContentPurchaseDone=done;window.handleConnectorTrackingEventPaidContentPurchaseData=data;window.handleConnectorTrackingEventPaidContentPurchaseInterval=setInterval('if (typeof handleConnectorTrackingEventPaidContentPurchase == "function") handleConnectorTrackingEventPaidContentPurchase()',200);break;case'Paid Content Purchase Complete':window.handleConnectorTrackingEventPaidContentPurchaseCompleteDone=done;window.handleConnectorTrackingEventPaidContentPurchaseCompleteData=data;window.handleConnectorTrackingEventPaidContentPurchaseCompleteInterval=setInterval('if (typeof handleConnectorTrackingEventPaidContentPurchaseComplete == "function") handleConnectorTrackingEventPaidContentPurchaseComplete()',200);break;}setTimeout(done,2000);return true;}</script><!-- XHTML-Widget 212461063 - End -->
        <!-- XHTML-Widget 209266345 - Start -->
            <style>.ad.ad--stroer .ad__superbanner.ad--desktop{position:relative;left:6px;top:-2px}#adl_sb_table{width:965px}@media (max-width:1000px){#adl_sb_table{width:100%}}.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before{content:""}.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before{content:""}.content-wide .ad--marker{height:auto}</style>
 
<script type="text/psajs" data-pagespeed-orig-index="13">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(965/2)</script><!-- XHTML-Widget 209266345 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="14">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="15"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="16">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="17">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="18">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="19">var oms_site="oms.bergedorfer-zeitung.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="20"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="21">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</script>
                    <!-- XHTML-Widget 211393005 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="22">(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/d/init';var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script>
<script type="text/psajs" data-pagespeed-orig-index="23">(function(){var native_site=typeof oms_site!=='undefined'?oms_site:rmsi_site,native_zone=typeof oms_zone!=='undefined'?oms_zone:rmsi_zone;var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=document.location.protocol+'//cdn-t.omsnative.de/nativendo.js?c='+native_zone+'&w='+native_site;var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 211393005 - End -->
        <!-- XHTML-Widget 209540127 - Start -->
            <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="24">var paidCT='no';</script><!-- XHTML-Widget 209540127 - End -->
        <style>@media screen and (max-width:25em){.header .header-top .header-top-abo:before,.header .header-top .nav-main-toggle:before{font-size:24px;height:40px;padding:6px 0;width:40px}}@media screen and (max-width:47.9375em){.header .header-top .header-top-abo:before,.header .header-top .nav-main-toggle:before{font-size:24px;height:40px;padding:6px 0;width:40px}.header .header-top .nav-main-toggle--closed.nav-main-toggle{width:40px}}@media screen and (max-width:25em){.header .header-top .nav-main-toggle{right:10px}}@media screen and (max-width:767px){.header .header-top-logo--text{width:100%!important;left:0;top:0;padding:5px}}</style><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-bgz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-5PH34D8&pageType=Artikel&pageUrl=https:\/\/www.bergedorfer-zeitung.de\/geesthacht\/article229582548\/Eisbrecher-gefaellig-Bison-wird-versteigert.html&pageCategory=Geesthacht&pageCategory02=&pageCategory03=&sectionId=4777&sectionId02=&sectionId03=&pageAGOF-IVW=bgz-geesthacht-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=229582548&pageContentType=Nachricht&pageSourcePublication=bgz&pageTitle=Eisbrecher gef\u00E4llig? \u201EBison\u201C wird versteigert&pageTitleOriginal=Eisbrecher gef\u00E4llig? \u201EBison\u201C wird versteigert&pageDescription=Ausgemustertes Schiff hat keine Maschine mehr. Der Verkauf erfolgt durch einen Zuschlag nach einem verdeckten Online-Gebot.&pageKeywords=&pageHashtags=&pageTags=Onlinehandel, Versteigerungen, Geesthacht&pagePublished=2020-07-24 06:59:00&pageModified=2020-07-24 07:00:34&pageDate=2020-07-24&pageDay=24&pageMonth=07&pageYear=2020&pageAuthor=Dirk Palapies&pageSource=meth01b&isPaidContent=false&pageLengthWords=560&pagePictures=3&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img load="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=229582548&amp;type=article&amp;ctxId=4777&amp;pubId=10&amp;cat=news&amp;meta=&amp;title=Eisbrecher+gef%C3%A4llig%3F+%E2%80%9EBison%E2%80%9C+wird+versteigert&amp;url=https%3A%2F%2Fwww.bergedorfer-zeitung.de%2Fgeesthacht%2Farticle229582548%2FEisbrecher-gefaellig-Bison-wird-versteigert.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="487659962" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="25"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="26">var iam_data={"st":"bergedor","cp":"bgz-geesthacht-art","sv":"ke","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 205266361 - Start -->
            <div id="fb-root"></div>
<script type="text/psajs" data-pagespeed-orig-index="27">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3&appId=314124788149";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 205266361 - End -->
        <!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="28">window.galleryLightbox=function(galleryId){if(galleryId){openLayer({'method':'GET','url':'https://www.bergedorfer-zeitung.de/?widgetid=205265943&view=gallery-open&art=229582548&sec=4777'+'&galleryId='+galleryId+'&dfpAdRefresh='+encodeURIComponent('0')+'&dfpNetworkId='+encodeURIComponent('39216077')+'&dfpZone='+encodeURIComponent('localnews')+'&dfpSite='+encodeURIComponent('sta_bergedorf')+'&dfpSlotName='+encodeURIComponent('sb_gallery_top')+'&dfpSlotSize='+encodeURIComponent('[[728,90]]')});}}</script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Eisbrecher gefällig? \u201EBison\u201C wird versteigert",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.bergedorfer-zeitung.de\/geesthacht\/article229582548\/Eisbrecher-gefaellig-Bison-wird-versteigert.html"
            },
            "datePublished": "2020-07-24T06:59:00+0200",
            "dateModified" : "2020-07-24T07:00:34+0200",
            "headline": "Eisbrecher gefällig? \u201EBison\u201C wird versteigert",
            "keywords":[""],
            "description": "Ausgemustertes Schiff hat keine Maschine mehr. Der Verkauf erfolgt durch einen Zuschlag nach einem verdeckten Online-Gebot.",
            "alternativeHeadline" : "Eisbrecher gefällig? \u201EBison\u201C wird versteigert",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Bergedorfer Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.bergedorfer-zeitung.de\/resources\/123456\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.bergedorfer-zeitung.de\/img\/geesthacht\/crop229582546\/6104221700-w1200-cv3_2-q85\/b75cc436-ccdd-11ea-9c7f-1fca3e2bc90c.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Dirk Palapies"
            }
            
        }
        </script>
    <div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="29">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="30">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="31">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="32">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="33">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <!-- XHTML-Widget 207779029 - Start -->
            <script type="application/ld+json">
                {
                    "@context": "//schema.org",
                    "@type": "WebSite",
                    "url": "//bergedorfer-zeitung.de",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "//bergedorfer-zeitung.de/suche/?q={search_term}",
                        "query-input": "required name=search_term"
                    }
                }
</script><!-- XHTML-Widget 207779029 - End -->
        <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/article125223665/Digitale-Angebote-unserer-Zeitungen.html" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/article112505397/Rund-ums-Abo.html" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/printarchiv/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerherzen.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Partnersuche</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.hamburgerimmobilien.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/article112526845/Impressum.html" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Impressum</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112572919/So-erreichen-Sie-uns.html" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Kontakt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Mediadaten</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://hamburgerjobs.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Jobs</a>
</li>			
			</ul></nav>
<!-- XHTML-Widget 215312939 - Start -->
            <div class="header-top">
	<a href="/" title="Zur Startseite" class="header-top-logo header-top-logo--icon" data-tracking="header | 1">
		<svg preserveAspectRatio="xMinYMin meet" height="120%" width="120%" xmlns="//www.w3.org/2000/svg" xmlns:xlink="h//www.w3.org/1999/xlink">
			<image xlink:href="//www.bergedorfer-zeitung.de/resources/23780/img/logo-b.svg" src="//www.bergedorfer-zeitung.de/resources/23780/img/logo-b.png" x="0" y="0" height="100%" width="100%"></image>
		</svg>
	</a>
	<a href="/" title="Zur Startseite" class="header-top-logo header-top-logo--text" data-tracking="header | 1">
		<svg preserveAspectRatio="xMinYMin meet" height="125%" width="125%" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink">
			<image xlink:href="//www.bergedorfer-zeitung.de/resources/23780/img/logo-head.svg" src="//www.bergedorfer-zeitung.de/resources/23780/img/logo-head.png" x="0" y="0" height="100%" width="100%"></image>
		</svg>
		<p class="header-top-h1">Bergedorfer Zeitung</p>
	</a>
	<button class="nav-main-toggle"></button>
	<a href="/suche/" title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span></a>
</div>

<style>.header .header-top-search{float:right}@media (min-width:768px){.header .header-top-abo{margin-left:26%;width:12.58941%}.header .header-top-logo--icon{width:60px}.header .header-top-logo--text{max-width:300px}.page .header .header-top-search{width:14.23176%}}@media (max-width:767px){.header .header-top-logo svg{margin-top:0;max-width:100%}.header .header-top-logo--icon{width:10%}.header .header-top-logo--text{width:60%}}</style>




<!-- Moblie search start -->
<div class="search--header">
                <div class="search__body">
                               <form action="/suche/">
                                               <fieldset>
                                                               <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                                                               <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff">
                                                               <button class="search__button" type="submit"></button>
                                               </fieldset>
                               </form>
                </div>
</div>
<style>@media screen and (max-width:47.9375em){.search--header.visible{margin-top:4rem}.nav-main .nav-main--services{width:31%}}</style>
<!-- Moblie search end --><!-- XHTML-Widget 215312939 - End -->
        <nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/bezirk_bergedorf/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Bezirk Bergedorf</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/stormarn/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Kreis Stormarn</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/kreis_hzgt_lauenburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Hzgt. Lauenburg</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/ueberregionales/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Überregionales</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/" data-tracking="menu - main - level 2 | 1">Politik</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/wirtschaft/" data-tracking="menu - main - level 2 | 2">Wirtschaft</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/" data-tracking="menu - main - level 2 | 3">Vermischtes</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/ueberregionales/veranstaltungskalender/" data-tracking="menu - main - level 2 | 4">Veranstaltungskalender</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/" data-tracking="menu - main - level 2 | 5">Lokalsport</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/sport/vereine/" data-tracking="menu - main - level 2 | 6">Vereine</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://themenwelten.bergedorfer-zeitung.de/lokales" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Themenwelten</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.bergedorfer-zeitung.de/video/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Videos</a>
</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Anzeigen + Beilagen</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article116986130/Aktuelle-Anzeigen-aus-unseren-Zeitungen.html" data-tracking="menu - main - level 2 | 7">Aktuelle Anzeigen</a>
</li>
									<li>
										<a href="https://hamburgeranzeigen.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 8">Online aufgeben</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112525131/Anzeigenannahme-privat.html" data-tracking="menu - main - level 2 | 9">Private Anzeigen</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112526857/Geschaeftsanzeigen-aufgeben.html" data-tracking="menu - main - level 2 | 10">Geschäftliche Anzeigen</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112625787/Beilagenwerbung-in-unseren-Titeln.html" data-tracking="menu - main - level 2 | 11">Beilagenwerbung</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112630805/Sonderthemen.html" data-tracking="menu - main - level 2 | 12">Sonderthemen</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/anzeigen/article112526856/Preisliste.html" data-tracking="menu - main - level 2 | 13">Preisliste</a>
</li>
									<li>
										<a href="https://www.mediahafen-hamburg.de/unsere-marken/bergedorfer-zeitung-de/" data-tracking="menu - main - level 2 | 14">Online-Werbung + Preise</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/service/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/service/article112505397/Rund-ums-Abo.html" data-tracking="menu - main - level 2 | 15">Rund ums Abo</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/service/article112572290/Leser-werben-Leser.html" data-tracking="menu - main - level 2 | 16">Leser werben Leser</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.bergedorfer-zeitung.de/verlag/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Verlag</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.bergedorfer-zeitung.de/verlag/article112526852/Zeitungsobjekte.html" data-tracking="menu - main - level 2 | 17">Zeitungsobjekte</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/verlag/article112495878/Technische-Daten.html" data-tracking="menu - main - level 2 | 18">Technische Daten</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/verlag/article112526859/Stellenangebote.html" data-tracking="menu - main - level 2 | 19">Jobs</a>
</li>
									<li>
										<a href="https://www.bergedorfer-zeitung.de/service/article115522583/Kontakt-Redaktion.html" data-tracking="menu - main - level 2 | 20">Kontakt</a>
</li>
									</ul>

						</li>			
			</ul><nav class="nav-meta mobile">
            </nav>

    </nav>

<script type="text/psajs" data-pagespeed-orig-index="34">(function($){jQuery(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});})(jQuery);</script>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.bergedorfer-zeitung.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     » <a href="https://www.bergedorfer-zeitung.de/geesthacht/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Geesthacht</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    »</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Eisbrecher gefällig? „Bison“ wird versteigert</span>
                    </span>
                </h1>
            </div>
<script type="text/psajs" data-pagespeed-orig-index="35">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="36">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="37">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.bergedorfer-zeitung.de/?widgetid=208732119&view=image-open&art=229582548&sec=4777&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<!-- XHTML-Widget 205234235 - Start -->
            <div style="clear:both;height:20px;"></div><!-- XHTML-Widget 205234235 - End -->
        <article class="article  article--type-news article--subtype-news">
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<time class="article__header__date" itemprop="datePublished" datetime="2020-07-24T06:59+0200">
				24.07.2020, 06:59</time>
			<meta itemprop="dateModified" content="2020-07-24T07:00+0200">
		<div class="article__header__heading">
			<span class="article__header__kicker">Geesthacht</span>
			<h2 itemprop="headline" class="article__header__headline ">
					Eisbrecher gefällig? „Bison“ wird versteigert</h2>
			</div>
		</div>
<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name">Dirk Palapies</span>
                </address>
    </div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.bergedorfer-zeitung.de/img/geesthacht/crop229582546/3532604870-w820-cv16_9-q85/b75cc436-ccdd-11ea-9c7f-1fca3e2bc90c.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.bergedorfer-zeitung.de/img/geesthacht/crop229582546/6457603642-w420-cv16_9-q85/b75cc436-ccdd-11ea-9c7f-1fca3e2bc90c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.bergedorfer-zeitung.de/img/geesthacht/crop229582546/0860244006-w640-cv16_9-q85/b75cc436-ccdd-11ea-9c7f-1fca3e2bc90c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.bergedorfer-zeitung.de/img/geesthacht/crop229582546/3532604870-w820-cv16_9-q85/b75cc436-ccdd-11ea-9c7f-1fca3e2bc90c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.bergedorfer-zeitung.de/resources/123456/img/placeholder.png" alt="Eisbrecher Bison aus der in Geesthacht stationierten Eisbrecherflotte wird versteigert" title="Eisbrecher Bison aus der in Geesthacht stationierten Eisbrecherflotte wird versteigert" width="820" height="461" class="" data-pagespeed-url-hash="3726240294" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Eisbrecher Bison aus der in Geesthacht stationierten Eisbrecherflotte wird versteigert</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Dirk Palapies</p>
    </figcaption>
</figure>
		<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Eisbrecher+gef%C3%A4llig%3F+%E2%80%9EBison%E2%80%9C+wird+versteigert%0Ahttps%3A%2F%2Fwww.bergedorfer-zeitung.de%2F229582548%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Eisbrecher gefällig? „Bison“ wird versteigert" data-url="https://www.bergedorfer-zeitung.de/229582548?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.bergedorfer-zeitung.de/229582548?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Eisbrecher gefällig? „Bison“ wird versteigert" data-url="https://www.bergedorfer-zeitung.de/229582548?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.bergedorfer-zeitung.de/geesthacht/article229582548/Eisbrecher-gefaellig-Bison-wird-versteigert.html&subject=Eisbrecher gefällig? „Bison“ wird versteigert" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="38">jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="39">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Ausgemustertes Schiff hat keine Maschine mehr. Der Verkauf erfolgt durch einen Zuschlag nach einem verdeckten Online-Gebot.</span>
			</p>
		</div>
	</div>
			<div class="article__body">
				<div class="content--teaser--container clearfix   " id="fwid2" data-url="https://www.bergedorfer-zeitung.de/?widgetid=205257755&view=teaser&art=229582548&sec=4777">
	<div class="collapsable__content">

	<article class="teaser teaser--large advertisement" data-article-id="205621303">
        <a href="//www.bergedorfer-zeitung.de/coupons" target="_blank" rel="noopener" title="Super Rabatte auf Markenprodukte" onClick="dataLayer.push({&#039;event&#039;: &#039;Klick-NativeTeaser&#039;, &#039;IDNative&#039;: &#039;205621303&#039;});" data-tracking="contentteaser - teaser | 1" data-widget="teaser – Mini Ad Server (Eigenwerbung)"><picture class="teaser__img teaser__img--left teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.bergedorfer-zeitung.de/img/dossier/crop205621337/8527351187-w488-cv3_2-q85/COUPON-af.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.bergedorfer-zeitung.de/resources/123456/img/placeholder.png" alt="Einfach Coupons auswählen, ausdrucken und beim nächsten Einkauf an der Kasse abgeben." title="Super Rabatte auf Markenprodukte" width="488" height="325" class="" data-pagespeed-url-hash="3726240294" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__tag">Anzeige</span>
    <span class="teaser__kicker">AKTION</span>
    <span itemprop="name" content="Super Rabatte auf Markenprodukte" class="teaser__headline ">
            Super Rabatte auf Markenprodukte</span>
    </div><div class="teaser__body">
                                        <p class="teaser__body__text">
                                                Einfach Coupons auswählen, ausdrucken und beim nächsten Einkauf an der Kasse abgeben.&nbsp;<span class="more">mehr</span></p>
                                    </div>
                                </a>
</article></div>
</div>
<!-- XHTML-Widget 208084011 - Start -->
            <div id="LaterPay" style="position: relative"><!-- XHTML-Widget 208084011 - End -->
        <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="40">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-229582548";});</script>
            <p class="">
                    <span class="deobfuscated">Geesthacht.&nbsp;</span>Am Ende des Einkaufs wartet der Klick auf den Einkaufswagen – wie üblich bei Internet-Einkäufen. Was in diesem Fall etwas bizarr erscheint angesichts der Dimensionen des Artikels mit der Losnummer 2031490.001. Er verdrängt 186 Tonnen, ist 23,5 Meter lang und 7,4 Meter breit – es ist der Eisbrecher „Bison“, der einst zu der in Geesthacht beheimateten Eisbrecherflotte gehörte und nun ausgemustert am Anleger auf dem Areal an der Wärderstraße vor sich hindümpelt.</p><p class="">Nun wird das Schiff im Internet versteigert. Anbieter ist die Vebeg. Das Unternehmen mit Sitz in Frankfurt/Main ist eine bundeseigene Treuhandgesellschaft, vertreten durch das Bundesfinanzministerium. Hier werden Sachen aus dem Besitz des Bundes veräußert, die für den Einsatz zu alt sind oder deren Unterhalt oder Reparatur zu teuer oder unwirtschaftlich wird. Etwa Fahrzeuge aus Bundeswehrbeständen. Und auch die „Bison“ ist für das Wasserstraßen- und Schifffahrtsamt (WSA) so ein Fall. Der Verkauf erfolgt durch Zuschlag nach einem verdeckten Online-Gebot, also nicht wie bei Ebay. </p><script type="text/psajs" data-pagespeed-orig-index="41">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="po1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="42">googletag.cmd.push(function(){googletag.display('po1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <h2>Ansprechpartner ist der Bauhof des WSA</h2><p class="">Ansprechpartner für Kunden, die sich für die „Bison“ interessieren und vielleicht besichtigen wollen, ist auf dem Bauhof des WSA Michael Fischer. „Wir wissen auch nicht, wie viele Bieter es inzwischen sind“, sagt er. Er habe nur einen Anruf erhalten. Der Mann habe wissen wollen, was mit der Maschine sei. „Die ist zerlegt worden und dann in den Schrott gegangen“, so die Auskunft von Michael Fischer. Die „Bison“ müsste abgeschleppt werden.</p><p class="">Bei einem Wassereintritt 2015 hatte die Hauptmaschine Schaden genommen. Ersatzteile konnten nicht mehr beschafft werden. Die „Bison“ ist fast 60 Jahre alt, wurde 1962 bei Schweers an der Weser gebaut. Das Schiff wurde 2015 außer Betrieb genommen und seitdem nicht mehr bewegt und gewartet. Die „Gültigkeit des Gemeinschaftszeugnisses“ für Binnenschiffe – die Fahrterlaubnis – ist am 1. September 2018 erloschen. Ob der Anrufer geboten hat, weiß Fischer nicht.</p><p class="">So traurig ist man nicht beim WSA über die Ausmusterung der „Bison“. Den mittlerweile gecancelten Plan, dass noch 2019 weit über 600.000 Euro aus Bundesmitteln für die Instandsetzung fließen sollten, hätten die Experten vor Ort sehr skeptisch gesehen, heißt es aus Kreisen des WSA. Denn der Voith-Schneider-Propeller der „Bison“, der dafür sorgt, dass Schiffe auf dem Teller drehen können, war für den Einsatz im Eis anfällig. Weil die Propeller nach unten ragen, sorgte das zudem für Probleme mit Grundberührungen, die „Bison“ benötigt wenigstens 2,2 Meter Wasser unter dem Kiel. Ein überholter Voith-Schneider-Ersatzpropeller lagert auf dem Gelände der WSA an der Wärderstraße und wird gerade ebenfalls bei der Vebeg veräußert.</p><h2>Ein Nachfolger für die „Bison“ ist noch in der Planung</h2><p class="">Eine Nachfolgerin für die „Bison“ ist bisher nur in Planung, aber das neue Schiff wird einen anderen Antrieb bekommen. Nicht mehr ganz so wendig, aber zuverlässiger. Ein paar Jahre wird es noch dauern, bis die Geesthachter Eisbrecherflotte wieder über die gewünschte Zahl von zehn Schiffen verfügt. Bis dahin wird die Flotte im Winter mit Leihschiffen aus anderen Wasserstraßen- und Schifffahrtsämtern aufgefüllt, die aus Richtung Magdeburg oder der Oder anfahren.</p><p class="">Direkt neben dem Geesthachter Bauhof des WSA liegt der Betrieb des Schrott- und Metallhändlers Benjamin Müller. Gar nicht uninteressant für den Schrotthandel, meint er auf Nachfrage zu dem Schiff. 70 bis 80 Euro würden pro Tonne gezahlt. Aber das Zerlegen könnte zu aufwendig sein, außerdem müssten Auflagen erfüllt werden. Er will sich das Angebot auf der Seite der Vebeg aber mal ansehen. <strong>Bis zum 30. Juli, 13 Uhr, ist Zeit, ein Gebot abzugeben. </strong>
</p><script type="text/psajs" data-pagespeed-orig-index="43">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 208084015 - Start -->
            </div><!-- XHTML-Widget 208084015 - End -->
        </div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script type="text/psajs" data-pagespeed-orig-index="44">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker werbung ">
                                <div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="45">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="content--teaser--container clearfix   ">

	<div class="block-header">

		<span class="block-header__icon">Top Bilder</span>

		</div>
<div class="teaser-carousel carousel-ajax collapsable__content swiper-container" id="gallery__1595570801611" data-options='{
		"view": "desktop",
		"cube": false,
		"spaceBetween": 0,
		"autoplay": false,
		"autoplayDuration": 3000,
		"start": 1,
		"paginationType": "bullets",
		"slidesPerView": 1,
		"slidesPerColumn": 1,
		"direction": "horizontal",
		"mousewheelControl": false,
		"loop": true,
		"countPrefix": "",
		"countSplitter": "von"
	}'>
		<ul class="swiper-wrapper">
			<li class="swiper-slide" id="gallery__1595570801611-0">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/bergedorf/article229265190/Extinction-Rebellion-Performance-fuer-den-Artenschutz.html" title="Extinction Rebellion: Performance für den Artenschutz" data-tracking="contentteaser - carousel_ajax | 1" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img load="lazy" lazyload="1" data-src="https://www.bergedorfer-zeitung.de/resources/123456/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/bergedorf/crop229265168/4910655217-w420-cv3_2-q85/file7aw2xlm0seo1i0rfj1pwc.jpg 420w, https://img.bergedorfer-zeitung.de/img/bergedorf/crop229265168/987641113-w640-cv3_2-q85/file7aw2xlm0seo1i0rfj1pwc.jpg 640w, https://img.bergedorfer-zeitung.de/img/bergedorf/crop229265168/4749493827-w220-cv3_2-q85/file7aw2xlm0seo1i0rfj1pwc.jpg 220w," width="220" height="146" alt="Extinction Rebellion und die Red Rebel Brigade demonstrieren in der Bergedorfer City mit Die-In-Performance gegen Artensterben." title="Extinction Rebellion und die Red Rebel Brigade demonstrieren in der Bergedorfer City mit Die-In-Performance gegen Artensterben." class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/bergedorf/article229265190/Extinction-Rebellion-Performance-fuer-den-Artenschutz.html" title="Extinction Rebellion: Performance für den Artenschutz" data-tracking="contentteaser - carousel_ajax | 2" data-widget="teaser – Galerie Top Bilder ">Extinction Rebellion: Performance für den Artenschutz</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1595570801611-1">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article229517262/Kanzlerin-Merkel-besucht-Markus-Soeder-in-Bayern.html" title="Merkel besucht Söder in Bayern – Die Bilder" data-tracking="contentteaser - carousel_ajax | 3" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img load="lazy" lazyload="1" data-src="https://www.bergedorfer-zeitung.de/resources/123456/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop229517228/9780651019-w420-cv3_2-q85/80b1e3ee-c5df-11ea-bbe2-ffe30cdfdb53.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop229517228/8756419243-w640-cv3_2-q85/80b1e3ee-c5df-11ea-bbe2-ffe30cdfdb53.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop229517228/1659491405-w220-cv3_2-q85/80b1e3ee-c5df-11ea-bbe2-ffe30cdfdb53.jpg 220w," width="220" height="146" alt="Bundeskanzlerin Angela Merkel und Bayern Ministerpräsident Markus Söder nahmen gemeinsam an einer Sitzung des bayerischen Kabinetts teil." title="Merkel und Söder in Bayern - Die Bilder des Treffens" class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article229517262/Kanzlerin-Merkel-besucht-Markus-Soeder-in-Bayern.html" title="Merkel besucht Söder in Bayern – Die Bilder" data-tracking="contentteaser - carousel_ajax | 4" data-widget="teaser – Galerie Top Bilder ">Merkel besucht Söder in Bayern – Die Bilder</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1595570801611-2">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article229517254/Kanzlerin-Merkel-besucht-Markus-Soeder-in-Bayern.html" title="Kanzlerin Merkel besucht Markus Söder in Bayern" data-tracking="contentteaser - carousel_ajax | 5" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img load="lazy" lazyload="1" data-src="https://www.bergedorfer-zeitung.de/resources/123456/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop229517228/9780651019-w420-cv3_2-q85/80b1e3ee-c5df-11ea-bbe2-ffe30cdfdb53.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop229517228/8756419243-w640-cv3_2-q85/80b1e3ee-c5df-11ea-bbe2-ffe30cdfdb53.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop229517228/1659491405-w220-cv3_2-q85/80b1e3ee-c5df-11ea-bbe2-ffe30cdfdb53.jpg 220w," width="220" height="146" alt="Bundeskanzlerin Angela Merkel und Bayern Ministerpräsident Markus Söder nahmen gemeinsam an einer Sitzung des bayerischen Kabinetts teil." title="Merkel und Söder in Bayern - Die Bilder des Treffens" class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article229517254/Kanzlerin-Merkel-besucht-Markus-Soeder-in-Bayern.html" title="Kanzlerin Merkel besucht Markus Söder in Bayern" data-tracking="contentteaser - carousel_ajax | 6" data-widget="teaser – Galerie Top Bilder ">Kanzlerin Merkel besucht Markus Söder in Bayern</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1595570801611-3">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article229447932/Die-schoensten-Seen-in-Deutschland.html" title="Die schönsten Seen in Deutschland " data-tracking="contentteaser - carousel_ajax | 7" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img load="lazy" lazyload="1" data-src="https://www.bergedorfer-zeitung.de/resources/123456/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop229447914/6290655416-w420-cv3_2-q85/3231e1b6-bd00-11ea-ad43-c1203269c0be.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop229447914/3706413640-w640-cv3_2-q85/3231e1b6-bd00-11ea-ad43-c1203269c0be.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop229447914/5249495802-w220-cv3_2-q85/3231e1b6-bd00-11ea-ad43-c1203269c0be.jpg 220w," width="220" height="146" alt="Im Corona-Jahr 2020 entscheiden sich viele Deutsche für einen Urlaub in der Heimat. Diese 25 Seen sollten Sie gesehen haben." title="Das sind die schönsten Seen in Deutschland " class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article229447932/Die-schoensten-Seen-in-Deutschland.html" title="Die schönsten Seen in Deutschland " data-tracking="contentteaser - carousel_ajax | 8" data-widget="teaser – Galerie Top Bilder ">Die schönsten Seen in Deutschland</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1595570801611-4">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228174943/Diese-Prominenten-sind-2020-gestorben.html" title="Diese Prominenten sind 2020 gestorben" data-tracking="contentteaser - carousel_ajax | 9" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img load="lazy" lazyload="1" data-src="https://www.bergedorfer-zeitung.de/resources/123456/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop229455122/5570651082-w420-cv3_2-q85/e71f3568-bf5f-11ea-bf3d-fd092a484eec.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop229455122/7266419306-w640-cv3_2-q85/e71f3568-bf5f-11ea-bf3d-fd092a484eec.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop229455122/0099491468-w220-cv3_2-q85/e71f3568-bf5f-11ea-bf3d-fd092a484eec.jpg 220w," width="220" height="146" alt="Sie haben uns mit ihrer Kunst gerührt und unsere Leben verändert. Sehen Sie hier, welche Prominenten 2020 gestorben sind." title="Diese Prominenten sind 2020 gestorben" class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article228174943/Diese-Prominenten-sind-2020-gestorben.html" title="Diese Prominenten sind 2020 gestorben" data-tracking="contentteaser - carousel_ajax | 10" data-widget="teaser – Galerie Top Bilder ">Diese Prominenten sind 2020 gestorben</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1595570801611-5">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article229254642/Maddie-McCann-Ermittler-geben-nicht-auf.html" title="Maddie McCann: Ermittler geben nicht auf" data-tracking="contentteaser - carousel_ajax | 11" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img load="lazy" lazyload="1" data-src="https://www.bergedorfer-zeitung.de/resources/123456/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/vermischtes/crop229254628/3670652018-w420-cv3_2-q85/30e6d4ac-a65c-11ea-a4d3-2569be26376d.jpg 420w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop229254628/8036413794-w640-cv3_2-q85/30e6d4ac-a65c-11ea-a4d3-2569be26376d.jpg 640w, https://img.bergedorfer-zeitung.de/img/vermischtes/crop229254628/5529491632-w220-cv3_2-q85/30e6d4ac-a65c-11ea-a4d3-2569be26376d.jpg 220w," width="220" height="146" alt="Vor 13 Jahren verschwand Maddie McCann spurlos. Nun gibt es eine neue Spur. Der Fall in Bildern." title="Maddie McCann: Der Fall in Bildern" class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/article229254642/Maddie-McCann-Ermittler-geben-nicht-auf.html" title="Maddie McCann: Ermittler geben nicht auf" data-tracking="contentteaser - carousel_ajax | 12" data-widget="teaser – Galerie Top Bilder ">Maddie McCann: Ermittler geben nicht auf</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1595570801611-6">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/article229251868/Tod-von-George-Floyd-Fotos-der-Unruhen.html" title="Tod von George Floyd – Fotos der Unruhen" data-tracking="contentteaser - carousel_ajax | 13" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img load="lazy" lazyload="1" data-src="https://www.bergedorfer-zeitung.de/resources/123456/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/politik/crop229251850/049065925-w420-cv3_2-q85/60350f8e-a4c3-11ea-81e7-660a0d4c6fda.jpg 420w, https://img.bergedorfer-zeitung.de/img/politik/crop229251850/4106419149-w640-cv3_2-q85/60350f8e-a4c3-11ea-81e7-660a0d4c6fda.jpg 640w, https://img.bergedorfer-zeitung.de/img/politik/crop229251850/8459491311-w220-cv3_2-q85/60350f8e-a4c3-11ea-81e7-660a0d4c6fda.jpg 220w," width="220" height="146" alt="Der gewaltsame Tod des Schwarzen George Floyd bei einem Polizeieinsatz erschüttert die USA. Die Bilder der Unruhen." title="George Floyds Tod in den USA - Fotos der Unruhen und Proteste" class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/article229251868/Tod-von-George-Floyd-Fotos-der-Unruhen.html" title="Tod von George Floyd – Fotos der Unruhen" data-tracking="contentteaser - carousel_ajax | 14" data-widget="teaser – Galerie Top Bilder ">Tod von George Floyd – Fotos der Unruhen</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1595570801611-7">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/bergedorf/article229229520/22-Jaehriger-in-Bergedorf-West-niedergeschossen.html" title="22-Jähriger in Bergedorf-West niedergeschossen" data-tracking="contentteaser - carousel_ajax | 15" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img load="lazy" lazyload="1" data-src="https://www.bergedorfer-zeitung.de/resources/123456/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/bergedorf/crop229229512/6950655217-w420-cv3_2-q85/file7at7h5r8z1jtilnf1b8z.jpg 420w, https://img.bergedorfer-zeitung.de/img/bergedorf/crop229229512/299641113-w640-cv3_2-q85/file7at7h5r8z1jtilnf1b8z.jpg 640w, https://img.bergedorfer-zeitung.de/img/bergedorf/crop229229512/0269493827-w220-cv3_2-q85/file7at7h5r8z1jtilnf1b8z.jpg 220w," width="220" height="146" alt="Fahndung und Spurensicherung nach Schüssen in Bergedorf-West. Ein 22-Jähriger wurde durch mehrere Kugeln in Beine und Gesäß getroffen, seine 14-jährige Begleiterin durch Pfefferspray verletzt. Drei vermummte Angreifer konnten zunächst fliehen." title="Fahndung und Spurensicherung nach Schüssen in Bergedorf-West. Ein 22-Jähriger wurde durch mehrere Kugeln in Beine und Gesäß getroffen, seine 14-jährige Begleiterin durch Pfefferspray verletzt. Drei vermummte Angreifer konnten zunächst fliehen." class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/bergedorf/article229229520/22-Jaehriger-in-Bergedorf-West-niedergeschossen.html" title="22-Jähriger in Bergedorf-West niedergeschossen" data-tracking="contentteaser - carousel_ajax | 16" data-widget="teaser – Galerie Top Bilder ">22-Jähriger in Bergedorf-West niedergeschossen</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1595570801611-8">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/bergedorf/article229114937/Bergedorf-Gelenkbus-kracht-in-in-Bahnhofshalle.html" title="Bergedorf: Gelenkbus kracht in Bahnhofshalle" data-tracking="contentteaser - carousel_ajax | 17" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img load="lazy" lazyload="1" data-src="https://www.bergedorfer-zeitung.de/resources/123456/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/bergedorf/crop229114925/1530655217-w420-cv3_2-q85/file7ak30hahahhutnhm5mb.jpg 420w, https://img.bergedorfer-zeitung.de/img/bergedorf/crop229114925/117641113-w640-cv3_2-q85/file7ak30hahahhutnhm5mb.jpg 640w, https://img.bergedorfer-zeitung.de/img/bergedorf/crop229114925/8809493827-w220-cv3_2-q85/file7ak30hahahhutnhm5mb.jpg 220w," width="220" height="146" alt="Schwerer Busunfall am Bahnhof Bergedorf. Glück im Unglück: Nach ersten Angaben sollen lediglich die Busfahrerin als auch ein Passant, den Glassplitter trafen, leicht verletzt worden sein." title="Schwerer Busunfall am Bahnhof Bergedorf. Glück im Unglück: Nach ersten Angaben sollen lediglich die Busfahrerin als auch ein Passant, den Glassplitter trafen, leicht verletzt worden sein." class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/bergedorf/article229114937/Bergedorf-Gelenkbus-kracht-in-in-Bahnhofshalle.html" title="Bergedorf: Gelenkbus kracht in Bahnhofshalle" data-tracking="contentteaser - carousel_ajax | 18" data-widget="teaser – Galerie Top Bilder ">Bergedorf: Gelenkbus kracht in Bahnhofshalle</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			<li class="swiper-slide" id="gallery__1595570801611-9">
						<aside class="teaser-block">
						<figure class="teaser-media">
							<div class="teaser-media__wrapper carousel-ajax-wrapper">
								<a href="https://www.bergedorfer-zeitung.de/ueberregionales/kultur/article228150423/Let-s-Dance-2020-Das-sind-die-Kandidaten.html" title="„Let’s Dance“ 2020: Das sind die Kandidaten" data-tracking="contentteaser - carousel_ajax | 19" data-widget="teaser – Galerie Top Bilder "><figure class="teaser-media__media media teaser__img--gallery">
                                <img load="lazy" lazyload="1" data-src="https://www.bergedorfer-zeitung.de/resources/123456/img/placeholder.png" data-srcset="https://img.bergedorfer-zeitung.de/img/kultur/crop229008089/1420655982-w420-cv3_2-q85/4e260482-894e-11ea-a6ad-cbcf4ff4e701.jpg 420w, https://img.bergedorfer-zeitung.de/img/kultur/crop229008089/0166414206-w640-cv3_2-q85/4e260482-894e-11ea-a6ad-cbcf4ff4e701.jpg 640w, https://img.bergedorfer-zeitung.de/img/kultur/crop229008089/3399496368-w220-cv3_2-q85/4e260482-894e-11ea-a6ad-cbcf4ff4e701.jpg 220w," width="220" height="146" alt="Schon mit der 13. Staffel läuft „Let’s Dance“ 2020 bei RTL - und die Teilnehmer des Halbfinales stehen fest: Lili Paul-Roncalli, Tochter von Zirkus-Direktor Bernhard Paul, mit ihrem Tanzpartner Massimo Sinato. Die Akrobatin gilt als eine der Favoritinnen. " title="Schon mit der 13. Staffel läuft „Let’s Dance“ 2020 bei RTL - und die Teilnehmer des Halbfinales stehen fest: Lili Paul-Roncalli, Tochter von Zirkus-Direktor Bernhard Paul, mit ihrem Tanzpartner Massimo Sinato. Die Akrobatin gilt als eine der Favoritinnen. " class=" swiper-lazy" style="min-height: 146px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </a>
</div>
							<figcaption class="teaser-media__caption">
								<p class="teaser-media__caption-text">
									<a href="https://www.bergedorfer-zeitung.de/ueberregionales/kultur/article228150423/Let-s-Dance-2020-Das-sind-die-Kandidaten.html" title="„Let’s Dance“ 2020: Das sind die Kandidaten" data-tracking="contentteaser - carousel_ajax | 20" data-widget="teaser – Galerie Top Bilder ">„Let’s Dance“ 2020: Das sind die Kandidaten</a>
</p>
							</figcaption>
						</figure>
					</aside>
						</li>

			</ul>
		<div class="swiper-buttons">
			<div class="swiper-button-next swiper-button-next-gallery__1595570801611"></div>
			<div class="swiper-button-prev swiper-button-prev-gallery__1595570801611"></div>
		</div>
		<div class="swiper-pagination swiper-pagination-gallery__1595570801611"></div>
	</div>
</div><script type="text/psajs" data-pagespeed-orig-index="46">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2 ">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="47">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
			</aside>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.bergedorfer-zeitung.de/229582548" data-widget-id="AR_1" data-ob-template="bergedorferzeitung"></div>
        <script type="text/psajs" data-pagespeed-orig-index="48">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="sb2_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="49">googletag.cmd.push(function(){googletag.display('sb2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 205246255 - Start -->
            <div style="padding:20px;clear:both;"></div><!-- XHTML-Widget 205246255 - End -->
        </div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div></main>

            <footer class="footer">
                <div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Home</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/bezirk_bergedorf/" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Bezirk Bergedorf</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/stormarn/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Kreis Stormarn</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/kreis_hzgt_lauenburg/" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Hzgt. Lauenburg</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/ueberregionales/" class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Überregionales</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/politik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Politik</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/wirtschaft/" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Wirtschaft</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/vermischtes/" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Vermischtes</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/ueberregionales/veranstaltungskalender/" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Veranstaltungskalender</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/" class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.bergedorfer-zeitung.de/sport/lokalsport/" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Lokalsport</a>
</li>
	<li>
			<a href="https://www.bergedorfer-zeitung.de/sport/vereine/" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Vereine</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://themenwelten.bergedorfer-zeitung.de/lokales" target="_blank" rel="noopener" class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Themenwelten</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.bergedorfer-zeitung.de/video/" class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Videos</a>
</div>

			</div>

		<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Bergedorf</div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Bergedorf, Hamburg und Deutschland.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article112526845/Impressum.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article214376081/Datenschutzerklaerung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/verlag/article205353413/Allgemeine-Geschaeftsbedingungen.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">AGB</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/verlag/article207661753/Haeufig-gestellte-Fragen-zu-LaterPay.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">FAQ</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article206825673/Informationen-zu-nutzungsbasierter-Online-Werbung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.bergedorfer-zeitung.de/service/article112495016/Kodex.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Kodex</a>
</li>
</ul>
		<small class="small-print__copy">© Copyright 2020 Bergedorfer Zeitung</small></div>
</div>
<script type="text/psajs" data-pagespeed-orig-index="50">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="51">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- XHTML-Widget 205405617 - Start -->
            <noscript style="top: 0; bottom: 0; left: 0; right: 0; background-color: rgba(0,0,0,0.9); position: fixed; z-index: 2;">
<div class="paid_content_error" style="z-index: 1; background-color: #fff; display: block; position: fixed; top: 50%; margin-top: -175px; left: 50%; margin-left: -360px;">
<div class="layer_inner" id="layer_inner" style="left: 100px; top: 90px;">
<div class="layer_login hl" style="border: 8px solid #00911a; font-size: 30px; font-weight: bold; line-height: 50px; padding: 150px 10px; text-align: center; width: 700px">
Bitte aktivieren Sie Javascript,<br/>
damit Sie unser Angebot nutzen können.
</div>
</div>
</div>
</noscript><!-- XHTML-Widget 205405617 - End -->
        <div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Webseite verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebotes, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="service/article214376081/Datenschutzerklaerung.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script type="text/psajs" data-pagespeed-orig-index="52">jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="53"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="54">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "10eebbe8-cd02-11ea-9c7f-1fca3e2bc90c"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 24.07.2020 um 08:06:41 in 142ms - Server: escenic-nord-95d7ddf5f-spmlf - Wireframe: default - BuildBranch: live-rollout-tag-10.5-2020-07-21-1113 - Service:  - ArticleIDs: 229265190,228150423,229114937,229251868,228174943,229447932,229254642,229517262,229517254,205621303,229229520,229582548,229582546 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="55">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
